<!doctype html>
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:article="http://ogp.me/ns/article" lang="es-ES" itemscope itemtype="http://schema.org/Article" >
  <head>
	  
	  <meta name="viewport" content="width=device-width, initial-scale=1">
	  
    <!-- This is Squarespace. --><!-- agenteprovocador -->
<base href="">
<meta charset="utf-8" />
<title>No poner la otra mejilla: Patrullas de gays y lesbianas contra bandas nazis — Agente Provocador</title>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="canonical" href="http://www.agenteprovocador.es/publicaciones/no-poner-la-otra-mejilla-patrullas-de-gays-y-lesbianas-contra-bandas-nazis"/>
<meta property="og:site_name" content="Agente Provocador"/>
<meta property="og:title" content="No poner la otra mejilla: Patrullas de gays y lesbianas contra bandas nazis"/>
<meta property="og:latitude" content="40.7207559"/>
<meta property="og:longitude" content="-74.00076130000002"/>
<meta property="og:url" content="http://www.agenteprovocador.es/publicaciones/no-poner-la-otra-mejilla-patrullas-de-gays-y-lesbianas-contra-bandas-nazis"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Gays y lesbianas respondieron a las agresiones y crearon patrullas 
callejeras. Se inspiraron en los Black Panthers y los Ángeles Guardianes. 
¡Pink Panthers!

 "/>
<meta property="og:image" content="http://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/5694d7815a5668523b7f6380/5898597ee58c62ed8acb0ff1/1486627963029/20170206_082527.jpg?format=1000w"/>
<meta itemprop="name" content="No poner la otra mejilla: Patrullas de gays y lesbianas contra bandas nazis"/>
<meta itemprop="url" content="http://www.agenteprovocador.es/publicaciones/no-poner-la-otra-mejilla-patrullas-de-gays-y-lesbianas-contra-bandas-nazis"/>
<meta itemprop="description" content="Gays y lesbianas respondieron a las agresiones y crearon patrullas 
callejeras. Se inspiraron en los Black Panthers y los Ángeles Guardianes. 
¡Pink Panthers!

 "/>
<meta itemprop="thumbnailUrl" content="http://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/5694d7815a5668523b7f6380/5898597ee58c62ed8acb0ff1/1486627963029/20170206_082527.jpg?format=1000w"/>
<link rel="image_src" href="http://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/5694d7815a5668523b7f6380/5898597ee58c62ed8acb0ff1/1486627963029/20170206_082527.jpg?format=1000w" />
<meta itemprop="image" content="http://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/5694d7815a5668523b7f6380/5898597ee58c62ed8acb0ff1/1486627963029/20170206_082527.jpg?format=1000w"/>
<meta name="twitter:title" content="No poner la otra mejilla: Patrullas de gays y lesbianas contra bandas nazis"/>
<meta name="twitter:image" content="http://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/5694d7815a5668523b7f6380/5898597ee58c62ed8acb0ff1/1486627963029/20170206_082527.jpg?format=1000w"/>
<meta name="twitter:url" content="http://www.agenteprovocador.es/publicaciones/no-poner-la-otra-mejilla-patrullas-de-gays-y-lesbianas-contra-bandas-nazis"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Gays y lesbianas respondieron a las agresiones y crearon patrullas 
callejeras. Se inspiraron en los Black Panthers y los Ángeles Guardianes. 
¡Pink Panthers!

 "/>
<meta name="description" content="Gays y lesbianas respondieron a las agresiones y crearon patrullas 
callejeras. Se inspiraron en los Black Panthers y los Ángeles Guardianes. 
¡Pink Panthers!

 " />
<script type="text/javascript" src="//use.typekit.net/ik/g-BMmhs0xPPei4aI0k5GDBdr0AUggBmcVmx26Kv4YuSfeC62fFHN4UJLFRbh52jhWD9hF28ywhmcZQsKw2bhwe9U5AwXZR4RZy7pMPG0jAi8d1s8SY4zicNRjAszSKoDSWmyScmDSeBRZPoRdhXCjAi8d1s8SY4zicNRjAszSKo8SkUyZhm0iem3ScNhdhFyZeNkO1FUiABkZWF3jAF8OcFzdPUCdhFydeyzSabCiaiaOcB1ZAoXZWgkdaZzjhBqdaJ0ZWwCiaiaOcB1ZAoXZWgkdaZzjhBqdaJ0SaBujW48Sagyjh90jhNlJ6U3ScNt-AuyOAozicIKfc48jcBDOAo8iA9KBhBCiemkdcBXZPu1dasG-AwldcvlwkuqH6qJ73IbMg6gJMJ7fbKCMsMMeMC6MKG4f5J7IMMjMkMfH6qJtkGbMg6FJMJ7fbKzMsMMeMb6MKG4fOMgIMMj2KMfH6GJCwbgIMMjgPMfH6GJCSbgIMMj2kMfH6qJnbIbMg6eJMJ7fbK0MsMMegM6MKG4fJCgIMMjgkMfH6qJRMIbMg6sJMJ7fbKTMsMMeM66MKG4fHGgIMMjIKMfH6qJKbIbMg64JMJ7fbKHMsMMegw6MKG4fFNGIMIjgfMfH6qJhBMbMy6IJMHbM-W6uwMB.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Abel:400|PT+Serif:400i|Raleway:100,200,300,400,500,600,600i,700,700i,800,900,400i"/>
<script type="text/javascript">SQUARESPACE_ROLLUPS = {};</script>
<script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/common-e08c2b83a2d706b8afee-min.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-common');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/common-e08c2b83a2d706b8afee-min.js"></script><script type="text/javascript" data-sqs-type="imageloader">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</script>
<script>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</script><script type="text/javascript"> SquarespaceFonts.loadViaContext(); Squarespace.load(window);</script><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="http://www.agenteprovocador.es/publicaciones?format=RSS" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"http://www.agenteprovocador.es","name":"Agente Provocador","description":"<p>Agente Provocador es un Gabinete de Maravillas realizado por La Felguera Editores, un ejercicio de investigaci\u00F3n period\u00EDstica donde se dan cita formas art\u00EDsticas y expresiones culturales desde la singularidad y la independencia. Es el \u00F3rgano de expresi\u00F3n de la generaci\u00F3n salvaje</p>","image":"//static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/564c4e1ce4b00d3489f5ecb4/1486470997891/"}</script><!--[if gte IE 9]> <link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5649a3efe4b0460e19c4f2cf/103/503ba86de4b04953d0f49846/5649a3efe4b0460e19c4f2d5/1633-05142015/1486470005825/site.css?&filterFeatures=false&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5649a3efe4b0460e19c4f2cf/103/503ba86de4b04953d0f49846/5649a3efe4b0460e19c4f2d5/1633-05142015/1486470005825/site.css?&filterFeatures=false&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5649a3efe4b0460e19c4f2cf/103/503ba86de4b04953d0f49846/5649a3efe4b0460e19c4f2d5/1633-05142015/1486470005825/site.css?&filterFeatures=false&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5649a3efe4b0460e19c4f2cf/103/503ba86de4b04953d0f49846/5649a3efe4b0460e19c4f2d5/1633-05142015/1486470005825/site.css?&filterFeatures=false&part=4"/><![endif]-->
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5649a3efe4b0460e19c4f2cf/103/503ba86de4b04953d0f49846/5649a3efe4b0460e19c4f2d5/1633-05142015/1486470005825/site.css?&filterFeatures=false&noMedia=true&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5649a3efe4b0460e19c4f2cf/103/503ba86de4b04953d0f49846/5649a3efe4b0460e19c4f2d5/1633-05142015/1486470005825/site.css?&filterFeatures=false&noMedia=true&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5649a3efe4b0460e19c4f2cf/103/503ba86de4b04953d0f49846/5649a3efe4b0460e19c4f2d5/1633-05142015/1486470005825/site.css?&filterFeatures=false&noMedia=true&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5649a3efe4b0460e19c4f2cf/103/503ba86de4b04953d0f49846/5649a3efe4b0460e19c4f2d5/1633-05142015/1486470005825/site.css?&filterFeatures=false&noMedia=true&part=4"/><![endif]-->
<!--[if !IE]> --><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5649a3efe4b0460e19c4f2cf/103/503ba86de4b04953d0f49846/5649a3efe4b0460e19c4f2d5/1633-05142015/1486470005825/site.css?&filterFeatures=false"/><!-- <![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<meta name="google-site-verification" content="LUnPkS4FDsk8T55bSPP9KiU1tOy7VSBHx4xwvUcywzQ" /><!-- End of Squarespace Headers -->
    <script src="https://static1.squarespace.com/static/ta/5016d42984ae3ecc9e018d91/1633/scripts/site-bundle.js" type="text/javascript"></script>
  </head>
  
  <body class="canvas-setting-full-width hide-delimiter  banner-content-page-title-description banner-alignment-center page-thumbnail-as-banner stretch-page-thumbnail top-navigation-position-above-banner top-navigation-alignment-left disable-navigation-border  sidebar-position-right   footer-alignment-center disable-footer-border social-icon-style-round social-icon-placement-hide  blog-list-display-full blog-byline-top blog-dateline-bottom disable-pagination-border    show-products-category-navigation hide-album-share-link  event-show-past-events event-thumbnails event-thumbnail-size-32-standard event-date-label  event-list-show-cats event-list-date event-list-time event-list-address   event-icalgcal-links  event-excerpts      gallery-design-slideshow aspect-ratio-auto lightbox-style-dark gallery-navigation-thumbnails gallery-info-overlay-always-show gallery-aspect-ratio-32-standard gallery-arrow-style-round-corners gallery-transitions-fade gallery-show-arrows gallery-auto-crop   product-list-titles-under product-list-alignment-center product-item-size-43-four-thirds product-image-auto-crop product-gallery-size-32-standard product-gallery-auto-crop show-product-price show-product-item-nav product-social-sharing newsletter-style-dark hide-opentable-icons opentable-style-dark small-button-style-solid small-button-shape-square medium-button-style-solid medium-button-shape-square large-button-style-solid large-button-shape-square image-block-poster-contextual-font-sizing image-block-poster-scroll-animation-fade-in image-block-card-contextual-font-sizing image-block-card-scroll-animation-fade-in image-block-overlap-contextual-font-sizing  image-block-overlap-scroll-animation-slide-in image-block-collage-contextual-font-sizing image-block-collage-scroll-animation-slide-in image-block-stack-scroll-animation-fade-in button-style-solid button-corner-style-rounded tweak-product-quick-view-button-style-floating tweak-product-quick-view-button-position-bottom tweak-product-quick-view-lightbox-excerpt-display-truncate tweak-product-quick-view-lightbox-show-arrows tweak-product-quick-view-lightbox-show-close-button tweak-product-quick-view-lightbox-controls-weight-light native-currency-code-usd view-item collection-5694d7815a5668523b7f6380 collection-type-blog collection-layout-default mobile-style-available has-logo-image has-page-thumbnail" id="item-5898597ee58c62ed8acb0ff1" ontouchstart="">

		
		
<!--MOBILE-->
<nav id="mobile-navigation">
  <span id="mobile-navigation-title"><a href="/">Agente Provocador</a></span>
  <span id="mobile-navigation-label"></span>
  <ul>
    
      <li class="">
        
          
            <a href="/arte/">ARTE</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/asombroso/">ASOMBROSO</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/pop-culture/">POP CULTURE</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/poltica/">POLÍTICA</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/spain-riots/">SPAIN RIOTS</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/punk/">PUNK</a>
          
          
        
      </li>
    
      <li class="">
        
          <input type="checkbox" name="folder-toggle-56a87d721115e031fa98cb36" id="folder-toggle-56a87d721115e031fa98cb36" class="folder-toggle-box hidden" />
          <label for="folder-toggle-56a87d721115e031fa98cb36" class="folder-toggle-label">Rutas salvajes</label>
          
            
                <a href="/alanmoore/" class="">Alan Moore en la calle Montera</a>
            
            
          
            
                <a href="/madrid-de-los-asesinos/" class="">Madrid de los asesinos</a>
            
            
          
        
      </li>
    
      <li class="">
        
          <input type="checkbox" name="folder-toggle-568e13b7bfe873b8ff10b0bb" id="folder-toggle-568e13b7bfe873b8ff10b0bb" class="folder-toggle-box hidden" />
          <label for="folder-toggle-568e13b7bfe873b8ff10b0bb" class="folder-toggle-label">La revista</label>
          
            
                <a href="/agente-provocador-magazine/" class="">Gabinete Negro</a>
            
            
          
            
                <a href="/comprar/" class="">Comprar</a>
            
            
          
        
      </li>
    
      <li class="">
        
          <input type="checkbox" name="folder-toggle-568e1522df40f349160ed9f2" id="folder-toggle-568e1522df40f349160ed9f2" class="folder-toggle-box hidden" />
          <label for="folder-toggle-568e1522df40f349160ed9f2" class="folder-toggle-label">Quienes somos</label>
          
            
                <a href="/redaccin-secreta/" class="">Redacción secreta</a>
            
            
          
            
                <a href="/agentes-provocadores/" class="">Colaboradores</a>
            
            
          
            
                <a href="/la-felguera-editores/" class="">La Felguera Editores</a>
            
            
          
            
                <a href="/contacto/" class="">Contacto</a>
            
            
          
        
      </li>
    
  </ul>
</nav>


		

	  <div id="canvas-wrapper">
	  	<div id="canvas">


				<div id="page-header-wrapper">
					<div id="page-header">

				    <div id="navigation-top">
				    	<div class="horizontal-navigation-bar clear with-logo">

				    		<!-- // logo or site title markup in nav area -->
					      
					      	
						      <div id="banner-wrapper" data-content-field="site-title">
						        <a href="/"><img id="banner" src="//static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/564c4e1ce4b00d3489f5ecb4/1486470997891/?format=1500w" alt="Agente Provocador" /></a>
						      </div>
					        

					    		
<nav id="main-navigation" class="main-nav" data-content-field="navigation">
  <ul>
  

    

    <li class="page-collection"><a href="/arte/">ARTE</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/asombroso/">ASOMBROSO</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/pop-culture/">POP CULTURE</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/poltica/">POLÍTICA</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/spain-riots/">SPAIN RIOTS</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/punk/">PUNK</a><span class="delimiter">/</span></li>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;">Rutas salvajes</a><span class="delimiter">/</span><div class="subnav"><ul><li class="page-collection"><a href="/alanmoore/">Alan Moore en la calle Montera</a></li><li class="page-collection"><a href="/madrid-de-los-asesinos/">Madrid de los asesinos</a></li></ul></div></li>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;">La revista</a><span class="delimiter">/</span><div class="subnav"><ul><li class="page-collection"><a href="/agente-provocador-magazine/">Gabinete Negro</a></li><li class="page-collection"><a href="/comprar/">Comprar</a></li></ul></div></li>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;">Quienes somos</a><span class="delimiter">/</span><div class="subnav"><ul><li class="page-collection"><a href="/redaccin-secreta/">Redacción secreta</a></li><li class="page-collection"><a href="/agentes-provocadores/">Colaboradores</a></li><li class="page-collection"><a href="/la-felguera-editores/">La Felguera Editores</a></li><li class="page-collection"><a href="/contacto/">Contacto</a></li></ul></div></li>
  
  </ul>
</nav>


				          
			            <div id="sqs-social" class="social-links sqs-svg-icon--list" data-content-field="connected-accounts">
        						
  <a href="https://twitter.com/La_Felguera" target="_blank" class="sqs-svg-icon--wrapper twitter">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#twitter-icon"></use>
        <use class="sqs-use--mask" xlink:href="#twitter-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://instagram.com/la_felguera_editores" target="_blank" class="sqs-svg-icon--wrapper instagram">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#instagram-icon"></use>
        <use class="sqs-use--mask" xlink:href="#instagram-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://www.facebook.com/lafelgueraeditores1" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://www.facebook.com/100009214174843" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://www.facebook.com/147885148920468" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

			            </div>
				          
					      

				    	</div>
				    </div><!-- navigation-top -->

						<div id="banner-area-wrapper">
							<div id="banner-area">

							<!-- // page thumbnail image as banner image -->
							
                
                  
                    <div id="page-thumb" class="content-fill">
                      <img data-src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/56bc38ddf8baf3386460eb86/1455175902289/Roland+L.+Freeman++Bikers+take+a+break++Sunday+afternoon+in+Druid+Hill+Park+Baltimor%2C+Maryland+September+1973.JPG" data-image="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/56bc38ddf8baf3386460eb86/1455175902289/Roland+L.+Freeman++Bikers+take+a+break++Sunday+afternoon+in+Druid+Hill+Park+Baltimor%2C+Maryland+September+1973.JPG" data-image-dimensions="1400x929" data-image-focal-point="0.5,0.5" alt="Roland L. Freeman  Bikers take a break  Sunday afternoon in Druid Hill Park Baltimor, Maryland September 1973.JPG"  />
                    </div>
                  
                
							

							<div class="banner-overlay"></div>

				      <!-- // logo or site title markup in banner area -->
				      
				      	
					      <div id="banner-wrapper" data-content-field="site-title">
					        <a href="/" rel="bookmark">
					        	<img id="banner" src="//static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/564c4e1ce4b00d3489f5ecb4/1486470997891/?format=1500w" alt="Agente Provocador" />
						        <p id="logo-tagline" class="logo-subtitle">A wild thing magazine. Revista para las grandes minorías realizada por La Felguera Editores.</p>
						      </a>
					      </div>
				        
				      

							<!-- // page title markup in banner area -->
				      
					      <div id="page-title-wrapper" class="js-text-shrink" data-collection-id="5694d7815a5668523b7f6380" data-edit-main-image="Page Banner">
				          <h1 id="page-title" class="page-title">Publicaciones</h1>
				      		
				        </div>
				      

				      </div>
				    </div><!-- banner-area-wrapper -->

				    <div id="navigation-bottom">
				    	<div class="horizontal-navigation-bar clear with-logo">

				    		<!-- // logo or site title markup in nav area -->
					      
					      	
						      <div id="banner-wrapper" data-content-field="site-title">
						        <a href="/"><img id="banner" src="//static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/564c4e1ce4b00d3489f5ecb4/1486470997891/?format=1500w" alt="Agente Provocador" /></a>
						      </div>
					        

									
<nav id="main-navigation" class="main-nav" data-content-field="navigation">
  <ul>
  

    

    <li class="page-collection"><a href="/arte/">ARTE</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/asombroso/">ASOMBROSO</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/pop-culture/">POP CULTURE</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/poltica/">POLÍTICA</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/spain-riots/">SPAIN RIOTS</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/punk/">PUNK</a><span class="delimiter">/</span></li>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;">Rutas salvajes</a><span class="delimiter">/</span><div class="subnav"><ul><li class="page-collection"><a href="/alanmoore/">Alan Moore en la calle Montera</a></li><li class="page-collection"><a href="/madrid-de-los-asesinos/">Madrid de los asesinos</a></li></ul></div></li>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;">La revista</a><span class="delimiter">/</span><div class="subnav"><ul><li class="page-collection"><a href="/agente-provocador-magazine/">Gabinete Negro</a></li><li class="page-collection"><a href="/comprar/">Comprar</a></li></ul></div></li>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;">Quienes somos</a><span class="delimiter">/</span><div class="subnav"><ul><li class="page-collection"><a href="/redaccin-secreta/">Redacción secreta</a></li><li class="page-collection"><a href="/agentes-provocadores/">Colaboradores</a></li><li class="page-collection"><a href="/la-felguera-editores/">La Felguera Editores</a></li><li class="page-collection"><a href="/contacto/">Contacto</a></li></ul></div></li>
  
  </ul>
</nav>



				          
                  <div id="sqs-social" class="social-links sqs-svg-icon--list" data-content-field="connected-accounts">
        						
  <a href="https://twitter.com/La_Felguera" target="_blank" class="sqs-svg-icon--wrapper twitter">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#twitter-icon"></use>
        <use class="sqs-use--mask" xlink:href="#twitter-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://instagram.com/la_felguera_editores" target="_blank" class="sqs-svg-icon--wrapper instagram">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#instagram-icon"></use>
        <use class="sqs-use--mask" xlink:href="#instagram-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://www.facebook.com/lafelgueraeditores1" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://www.facebook.com/100009214174843" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://www.facebook.com/147885148920468" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

			            </div>
				          
					      

				    	</div>
				    </div><!-- navigation-bottom -->

				  </div>
				</div><!-- page-header-wrapper -->


				<div id="page-body-wrapper" class="one-sidebar">
					<div id="page-body">

						<div id="content-wrapper">
							<div id="content">

								<div id="page-body-header" class="extra-wrapper">
									<div class="sqs-layout sqs-grid-12 columns-12 empty" data-layout-label="Publicaciones Header Content" data-type="block-field" id="page-header-5694d7815a5668523b7f6380"><div class="row sqs-row"><div class="col sqs-col-12 span-12"></div></div></div>
								</div>

						    <!-- // CATEGORY NAV -->
						    

						    <div class="main-content" data-content-field="main-content" data-collection-id="5694d7815a5668523b7f6380" data-edit-main-image="Page Banner">
									<article class="hentry category-poltica tag-pink-panthers tag-skinheads tag-black-panthers tag-ngeles-guardianes tag-nueva-york author-pete-black-thunder post-type-text" id="article-5898597ee58c62ed8acb0ff1" data-item-id="5898597ee58c62ed8acb0ff1">

	<div class="content-wrapper">

    <div class="post">

    <!--POST HEADER-->

			<header>

          <span class="article-dateline-above-title">
            <span class="date"><a href="/publicaciones/no-poner-la-otra-mejilla-patrullas-de-gays-y-lesbianas-contra-bandas-nazis"><time class="published" datetime="2017-02-09">February 09, 2017</time></a></span>
          </span>

          <h1 class="entry-title" data-content-field="title"><a href="/publicaciones/no-poner-la-otra-mejilla-patrullas-de-gays-y-lesbianas-contra-bandas-nazis">No poner la otra mejilla: Patrullas de gays y lesbianas contra bandas nazis</a></h1>

          <span class="article-dateline">
            <span class="date"><a href="/publicaciones/no-poner-la-otra-mejilla-patrullas-de-gays-y-lesbianas-contra-bandas-nazis"><time class="published" datetime="2017-02-09">February 09, 2017</time></a><span class="delimiter">/</span></span>
          </span>
          <span class="article-byline">
            <span class="location"></span>
            <span class="author"><a href="/publicaciones/?author=56ba0e30a3360ca74e9713ac" rel="author">Pete «Black Thunder»</a></span>
          </span>

        </header>

    <!--POST BODY-->

      <div class="body entry-content"><div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Post Body" data-type="item" data-updated-on="1486380093525" id="item-5898597ee58c62ed8acb0ff1"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-f063f6c834e077a7299d"><div class="sqs-block-content"><p style="text-align:justify"><span style="font-size:12.0pt"><strong>Los skinheads, que a finales de los ochenta y primeros noventa comenzaron a ser vistos merodeando en los alrededores del Castro, el famoso barrio gay de San Francisco, tenían sus oponentes</strong>. Podías verlos en grupos de madrugada, ataviados con <strong>boina y pantalones militares</strong>, todos y todas perfectamente identificados. Previamente habían recibido <strong>clases de autodefensa</strong>, principalmente artes marciales impartidas por profesores que además les enseñaban a desarmar a sus oponentes. La mayoría eran <strong>gays y lesbianas bastante musculosos y dispuestos al enfrentamiento</strong>, aunque casi siempre mediaron en disputas callejeras por el alcohol o en pequeños incidentes homófobos. Sin embargo, <strong>en varias ocasiones respondieron a las bandas de skins nazis e incluso fueron a por ellos. </strong></span></p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1486373028992_157730"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:2349.0px;">
          
            <div style="padding-bottom:82.75862121582031%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985a2e86e6c0c6ce7e719d/1486379580100/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985a2e86e6c0c6ce7e719d/1486379580100/" data-image="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985a2e86e6c0c6ce7e719d/1486379580100/" data-image-dimensions="2349x1944" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58985a2e86e6c0c6ce7e719d" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1486373028992_161262"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:1869.0px;">
          
            <div style="padding-bottom:90.52969360351562%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;Las patrullas callejeras formadas por gays y lesbianas de San Francisco (1991)&lt;/p&gt;" >
              <noscript><img src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985a483a041168c4c7cd58/1486379601285/"  alt="Las patrullas callejeras formadas por gays y lesbianas de San Francisco (1991)"  /></noscript><img class="thumb-image" alt="Las patrullas callejeras formadas por gays y lesbianas de San Francisco (1991)" data-src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985a483a041168c4c7cd58/1486379601285/" data-image="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985a483a041168c4c7cd58/1486379601285/" data-image-dimensions="1869x1692" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58985a483a041168c4c7cd58" data-type="image" />
            </div>
          

          
          <div class="image-caption-wrapper">
            <div class="image-caption"><p>Las patrullas callejeras formadas por gays y lesbianas de San Francisco (1991)</p></div>
          </div>
          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1486373028992_165140"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:1761.0px;">
          
            <div style="padding-bottom:101.53321838378906%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;Varios miembros de las patrullas recibiendo clases de artes marciales (1991)&lt;/p&gt;" >
              <noscript><img src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985aadd1758e2899572861/1486379706279/"  alt="Varios miembros de las patrullas recibiendo clases de artes marciales (1991)"  /></noscript><img class="thumb-image" alt="Varios miembros de las patrullas recibiendo clases de artes marciales (1991)" data-src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985aadd1758e2899572861/1486379706279/" data-image="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985aadd1758e2899572861/1486379706279/" data-image-dimensions="1761x1788" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58985aadd1758e2899572861" data-type="image" />
            </div>
          

          
          <div class="image-caption-wrapper">
            <div class="image-caption"><p>Varios miembros de las patrullas recibiendo clases de artes marciales (1991)</p></div>
          </div>
          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1486373028992_192282"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:800.0px;">
          
            <div style="padding-bottom:75.0%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985c20b8a79b7055498c57/1486380069090/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985c20b8a79b7055498c57/1486380069090/" data-image="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985c20b8a79b7055498c57/1486380069090/" data-image-dimensions="800x600" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58985c20b8a79b7055498c57" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_1_1486373028992_157925"><div class="sqs-block-content"><p style="text-align:justify"><span style="font-size:12.0pt">La aparición de las patrullas callejeras <strong>tomó como modelo a los Ángeles Guardianes</strong>, patrullas ciudadanas creadas por la comunidad para poner freno al crimen y las agresiones en San Francisco y Nueva York, para extenderse por todo el territorio, y que tuvieron una gran notoriedad, pero también en una experiencia menos célebre pero igualmente importante: los <strong>Pink Panthers</strong> surgidos alrededor de 1969 en Nueva York y que, a imitación de los <strong>Black Panthers</strong>, se uniformaron y patrullaron las calles para enfrentarse cuerpo a cuerpo a los homófobos. </span></p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1486373028992_169083"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:486.0px;">
          
            <div style="padding-bottom:62.96295928955078%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;Anuncio de los Pink Panthers&lt;/p&gt;" >
              <noscript><img src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985af5bebafb043ea57b4d/1486379767275/"  alt="Anuncio de los Pink Panthers"  /></noscript><img class="thumb-image" alt="Anuncio de los Pink Panthers" data-src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985af5bebafb043ea57b4d/1486379767275/" data-image="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985af5bebafb043ea57b4d/1486379767275/" data-image-dimensions="486x306" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58985af5bebafb043ea57b4d" data-type="image" />
            </div>
          

          
          <div class="image-caption-wrapper">
            <div class="image-caption"><p>Anuncio de los Pink Panthers</p></div>
          </div>
          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1486373028992_172784"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:962.0px;">
          
            <div style="padding-bottom:68.29521942138672%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985b2115d5db588f002b79/1486379811769/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985b2115d5db588f002b79/1486379811769/" data-image="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985b2115d5db588f002b79/1486379811769/" data-image-dimensions="962x657" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58985b2115d5db588f002b79" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1486373028992_175383"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:634.0px;">
          
            <div style="padding-bottom:65.61514282226562%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985b35e58c62ed8acb1ab4/1486379831866/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985b35e58c62ed8acb1ab4/1486379831866/" data-image="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985b35e58c62ed8acb1ab4/1486379831866/" data-image-dimensions="634x416" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58985b35e58c62ed8acb1ab4" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1486373028992_177982"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:962.0px;">
          
            <div style="padding-bottom:71.62162017822266%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;Integrantes de los Guardian Angels&lt;/p&gt;" >
              <noscript><img src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985b4217bffc479b744570/1486379844940/"  alt="Integrantes de los Guardian Angels"  /></noscript><img class="thumb-image" alt="Integrantes de los Guardian Angels" data-src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985b4217bffc479b744570/1486379844940/" data-image="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985b4217bffc479b744570/1486379844940/" data-image-dimensions="962x689" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58985b4217bffc479b744570" data-type="image" />
            </div>
          

          
          <div class="image-caption-wrapper">
            <div class="image-caption"><p>Integrantes de los Guardian Angels</p></div>
          </div>
          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_1_1486373028992_169278"><div class="sqs-block-content"><p style="text-align:justify"><span style="font-size:12.0pt">Los Pink Panthers, además de los grupos de autodefensa, formaron piquetes y participaron en manifestaciones. Sin embargo, se crearon nuevamente, esta vez con más fuerza, en 1991, aunque <strong>su final es sorprendente</strong>: los estudios MGM, propietarios de los derechos y copyright del popular personaje de La Pantera Rosa, los demandó, ganando el caso y obligando a los Pink Panthers a no usar su nombre. MGM afirmó que el personaje de ficción era <strong>«apolítico y asexual».</strong></span></p><p style="text-align:justify"><span style="font-size:12.0pt">&nbsp;</span></p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1486373028992_181254"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:1200.0px;">
          
            <div style="padding-bottom:66.91667175292969%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;Los Pink Panthers durante una manifestación&lt;/p&gt;" >
              <noscript><img src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985b77ff7c50e6c7159434/1486379899975/"  alt="Los Pink Panthers durante una manifestación"  /></noscript><img class="thumb-image" alt="Los Pink Panthers durante una manifestación" data-src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985b77ff7c50e6c7159434/1486379899975/" data-image="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985b77ff7c50e6c7159434/1486379899975/" data-image-dimensions="1200x803" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58985b77ff7c50e6c7159434" data-type="image" />
            </div>
          

          
          <div class="image-caption-wrapper">
            <div class="image-caption"><p>Los Pink Panthers durante una manifestación</p></div>
          </div>
          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1486373028992_184535"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:640.0px;">
          
            <div style="padding-bottom:66.5625%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;Logo de los Pink Panthers&lt;/p&gt;" >
              <noscript><img src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985b88e6f2e12da00b6232/1486379916896/"  alt="Logo de los Pink Panthers"  /></noscript><img class="thumb-image" alt="Logo de los Pink Panthers" data-src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985b88e6f2e12da00b6232/1486379916896/" data-image="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985b88e6f2e12da00b6232/1486379916896/" data-image-dimensions="640x426" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58985b88e6f2e12da00b6232" data-type="image" />
            </div>
          

          
          <div class="image-caption-wrapper">
            <div class="image-caption"><p>Logo de los Pink Panthers</p></div>
          </div>
          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1486373028992_188485"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:729.0px;">
          
            <div style="padding-bottom:91.2208480834961%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;Noticia sobre los Pink Panthers originales (&lt;em&gt;Berkeley Barb&lt;/em&gt;, 1969)&lt;/p&gt;" >
              <noscript><img src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985bc98419c2c357d4c0c1/1486379983937/"  alt="Noticia sobre los Pink Panthers originales (Berkeley Barb, 1969)"  /></noscript><img class="thumb-image" alt="Noticia sobre los Pink Panthers originales (Berkeley Barb, 1969)" data-src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985bc98419c2c357d4c0c1/1486379983937/" data-image="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/58985bc98419c2c357d4c0c1/1486379983937/" data-image-dimensions="729x665" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58985bc98419c2c357d4c0c1" data-type="image" />
            </div>
          

          
          <div class="image-caption-wrapper">
            <div class="image-caption"><p>Noticia sobre los Pink Panthers originales (<em>Berkeley Barb</em>, 1969)</p></div>
          </div>
          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_1_1486373028992_181449"><div class="sqs-block-content"><p style="text-align:justify"><span style="font-size:12.0pt">En el caso de las <strong>patrullas gays antiskins del Castro</strong>, fueron resultado de varias agresiones cuyos autores eran pandillas de skinheads que, a bordo de coches, localizaban a gays, lesbianas y trans, y les atacaban con bates y cuchillos. Formaban parte de la <strong>Queer Nation</strong> de San Francisco, que aglutinaba a decenas de grupos en defensa de gays y lesbianas.&nbsp;</span></p></div></div></div></div></div></div>

    <!--POST FOOTER-->

      <footer class="article-meta">
          <div>

            <span class="article-dateline">
              <span class="date"><a href="/publicaciones/no-poner-la-otra-mejilla-patrullas-de-gays-y-lesbianas-contra-bandas-nazis"><i class="icon-calendar"></i><time class="published" datetime="2017-02-09">February 09, 2017</time></a><span class="delimiter">/</span></span>
            </span>
            <span class="article-byline">
              <span class="location"></span>
              <span class="author"><a href="/publicaciones/?author=56ba0e30a3360ca74e9713ac" rel="author"><i class="icon-user"></i>Pete «Black Thunder»</a><span class="delimiter">/</span></span>
            </span>

            
              
              <span class="comments"><a href="/publicaciones/no-poner-la-otra-mejilla-patrullas-de-gays-y-lesbianas-contra-bandas-nazis#commenting"><i class="icon-comment"></i>Comment</a></span>
              
            

            

            <div class="categories"><i class="icon-bookmark"></i><a href="/publicaciones/?category=Pol%C3%ADtica" rel="tag">Política</a></div>
            <div class="tags"><i class="icon-tag"></i><a href="/publicaciones/?tag=Pink+Panthers" rel="tag">Pink Panthers</a>, <a href="/publicaciones/?tag=skinheads" rel="tag">skinheads</a>, <a href="/publicaciones/?tag=Black+Panthers" rel="tag">Black Panthers</a>, <a href="/publicaciones/?tag=%C3%81ngeles+Guardianes" rel="tag">Ángeles Guardianes</a>, <a href="/publicaciones/?tag=Nueva+York" rel="tag">Nueva York</a></div>

            <div class="shareLoveButtons">
              
  <span class="sqs-simple-like" data-item-id="5898597ee58c62ed8acb0ff1" data-like-count="3">
    <span class="like-icon"></span>
    <span class="like-count"></span>
  </span>


              <span class="squarespace-social-buttons inline-style" data-system-data-id="1486627944420-62X5I94J6GUV4WB4QFDL" data-asset-url="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/5694d7815a5668523b7f6380/5898597ee58c62ed8acb0ff1/1486627963029/20170206_082527.jpg" data-record-type="1" data-full-url="/publicaciones/no-poner-la-otra-mejilla-patrullas-de-gays-y-lesbianas-contra-bandas-nazis" data-title="No poner la otra mejilla: Patrullas de gays y lesbianas contra bandas nazis"></span>
            </div>

            
<div class="author-block" style="">
  
  <h3 class="author-name"><a href="/publicaciones/?author=56ba0e30a3360ca74e9713ac">Pete «Black Thunder»</a></h3>
  <div class="author-bio"><p></p></div>
</div>


            <div class="post-entry-injection clear-fix"></div>

          </div>
        </footer>

    </div><!-- /post -->

  </div><!-- /content-wrapper -->
  </article>




<!--PAGINATION-->


<nav class="item pagination">
  <div class="content-wrapper">
    <ul>
      <li class="no-prev"><a href="/publicaciones/"><i class="icon-list"></i>Publicaciones</a></li>
      <li class="next"><a href="/publicaciones/cuando-grapo-alimento-al-pueblo" title="Cuando GRAPO alimentó al pueblo" id="nextLink"><span class="next-title">Cuando GRAPO alimentó al pueblo</span><i class="icon-chevron-right"></i></a></li>
      
    </ul>
  </div>
</nav>


<!--COMMENTS-->


  
  <div id="commenting">
    <section id="comments-section" class="comments-wrapper">
      
  <div class="squarespace-comments" id="comments-5898597ee58c62ed8acb0ff1" data-item-id="5898597ee58c62ed8acb0ff1" data-public-comment-count="0" data-comment-state="1"></div>


    </section>
  </div>
								</div>

								<div id="page-body-footer" class="extra-wrapper">
									<div class="sqs-layout sqs-grid-12 columns-12 empty" data-layout-label="Publicaciones Footer Content" data-type="block-field" id="page-footer-5694d7815a5668523b7f6380"><div class="row sqs-row"><div class="col sqs-col-12 span-12"></div></div></div>
								</div>

							</div>
						</div> <!-- content-wrapper -->

						<div id="sidebar-one-wrapper" class="vertical-navigation-bar-wrapper">
							<div id="sidebar-one" class="vertical-navigation-bar">
								
<nav id="main-navigation" class="main-nav" data-content-field="navigation">
  <ul>
  

    

    <li class="page-collection"><a href="/arte/">ARTE</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/asombroso/">ASOMBROSO</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/pop-culture/">POP CULTURE</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/poltica/">POLÍTICA</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/spain-riots/">SPAIN RIOTS</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/punk/">PUNK</a><span class="delimiter">/</span></li>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;">Rutas salvajes</a><span class="delimiter">/</span><div class="subnav"><ul><li class="page-collection"><a href="/alanmoore/">Alan Moore en la calle Montera</a></li><li class="page-collection"><a href="/madrid-de-los-asesinos/">Madrid de los asesinos</a></li></ul></div></li>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;">La revista</a><span class="delimiter">/</span><div class="subnav"><ul><li class="page-collection"><a href="/agente-provocador-magazine/">Gabinete Negro</a></li><li class="page-collection"><a href="/comprar/">Comprar</a></li></ul></div></li>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;">Quienes somos</a><span class="delimiter">/</span><div class="subnav"><ul><li class="page-collection"><a href="/redaccin-secreta/">Redacción secreta</a></li><li class="page-collection"><a href="/agentes-provocadores/">Colaboradores</a></li><li class="page-collection"><a href="/la-felguera-editores/">La Felguera Editores</a></li><li class="page-collection"><a href="/contacto/">Contacto</a></li></ul></div></li>
  
  </ul>
</nav>


								
								<div class="site-info">
									<h3 class="site-title">Agente Provocador</h3>
							    <div class="site-description"><p>Agente Provocador es un Gabinete de Maravillas realizado por La Felguera Editores, un ejercicio de investigación periodística donde se dan cita formas artísticas y expresiones culturales desde la singularidad y la independencia. Es el órgano de expresión de la generación salvaje</p></div>
							  </div>
							  
								<div class="sqs-layout sqs-grid-1 columns-1 empty" data-layout-label="Sidebar One Content" data-type="block-field" data-updated-on="1452598601388" id="sidebar-one-blocks"><div class="row sqs-row"><div class="col sqs-col-1 span-1"></div></div></div>
							</div>
						</div><!-- sidebar-one-wrapper -->

					<div class="clearer" id="body-clearer"></div>

		      </div>
		    </div> <!-- page-body-wrapper -->

		    <div id="page-footer-wrapper">
		      <div id="page-footer">
		        
		          
							<div id="sqs-social"class="social-links sqs-svg-icon--list" data-content-field="connected-accounts">
								
  <a href="https://twitter.com/La_Felguera" target="_blank" class="sqs-svg-icon--wrapper twitter">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#twitter-icon"></use>
        <use class="sqs-use--mask" xlink:href="#twitter-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://instagram.com/la_felguera_editores" target="_blank" class="sqs-svg-icon--wrapper instagram">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#instagram-icon"></use>
        <use class="sqs-use--mask" xlink:href="#instagram-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://www.facebook.com/lafelgueraeditores1" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://www.facebook.com/100009214174843" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://www.facebook.com/147885148920468" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

							</div>
		          
		        
		        <div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Footer Content" data-type="block-field" data-updated-on="1453458985080" id="footer-blocks"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_20_1453450269526_17219"><div class="sqs-block-content"><p style="text-align:justify"><span style="font-size:12.0pt">© La Felguera Editores, 2016. </span></p><p style="text-align:justify"><span style="font-size:12.0pt">AGENTE PROVOCADOR es un magazine realizado por La Felguera Editores.</span></p><p style="text-align:justify"><a target="_blank" href="https://agenteprovocador.squarespace.com/config#/pages|/new-page-1"><span style="font-size:12.0pt">Contacta con nosotros</span></a></p><p style="text-align:justify"><a target="_blank" href="https://agenteprovocador.squarespace.com/config#/pages|/trminos-de-uso"><span style="font-size:12.0pt">Términos de uso </span></a></p></div></div></div></div></div>
		      </div>
		    </div><!-- page-footer-wrapper -->


		  </div>
		</div> <!-- canvas-wrapper -->

		<script>
var bannerheight = 50; // number of pixels to scroll before applying classes

$(window).bind('scroll', function () {
    if ($(window).scrollTop() > bannerheight) {
        $('#navigation-top').addClass('sticky-nav');
        $('#content-wrapper').addClass('sticky-nav-gap');
    } else {
        $('#navigation-top').removeClass('sticky-nav');
        $('#content-wrapper').removeClass('sticky-nav-gap');
    }
});  
</script><script type="text/javascript" data-sqs-type="imageloader-bootstraper">(function() {if(window.ImageLoader) { window.ImageLoader.bootstrap(); }})();</script><script>Squarespace.afterBodyLoad(Y);</script><svg xmlns="http://www.w3.org/2000/svg" version="1.1" style="display:none"><symbol id="twitter-icon" viewBox="0 0 64 64"><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z"/></symbol><symbol id="twitter-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M44.7,25.5c0,0.3,0,0.6,0,0.8C44.7,35,38.1,45,26.1,45c-3.7,0-7.2-1.1-10.1-2.9 c0.5,0.1,1,0.1,1.6,0.1c3.1,0,5.9-1,8.2-2.8c-2.9-0.1-5.3-2-6.1-4.6c0.4,0.1,0.8,0.1,1.2,0.1c0.6,0,1.2-0.1,1.7-0.2 c-3-0.6-5.3-3.3-5.3-6.4c0,0,0-0.1,0-0.1c0.9,0.5,1.9,0.8,3,0.8c-1.8-1.2-2.9-3.2-2.9-5.5c0-1.2,0.3-2.3,0.9-3.3 c3.2,4,8.1,6.6,13.5,6.9c-0.1-0.5-0.2-1-0.2-1.5c0-3.6,2.9-6.6,6.6-6.6c1.9,0,3.6,0.8,4.8,2.1c1.5-0.3,2.9-0.8,4.2-1.6 c-0.5,1.5-1.5,2.8-2.9,3.6c1.3-0.2,2.6-0.5,3.8-1C47.1,23.4,46,24.5,44.7,25.5z"/></symbol><symbol id="instagram-icon" viewBox="0 0 64 64"><path d="M46.91,25.816c-0.073-1.597-0.326-2.687-0.697-3.641c-0.383-0.986-0.896-1.823-1.73-2.657c-0.834-0.834-1.67-1.347-2.657-1.73c-0.954-0.371-2.045-0.624-3.641-0.697C36.585,17.017,36.074,17,32,17s-4.585,0.017-6.184,0.09c-1.597,0.073-2.687,0.326-3.641,0.697c-0.986,0.383-1.823,0.896-2.657,1.73c-0.834,0.834-1.347,1.67-1.73,2.657c-0.371,0.954-0.624,2.045-0.697,3.641C17.017,27.415,17,27.926,17,32c0,4.074,0.017,4.585,0.09,6.184c0.073,1.597,0.326,2.687,0.697,3.641c0.383,0.986,0.896,1.823,1.73,2.657c0.834,0.834,1.67,1.347,2.657,1.73c0.954,0.371,2.045,0.624,3.641,0.697C27.415,46.983,27.926,47,32,47s4.585-0.017,6.184-0.09c1.597-0.073,2.687-0.326,3.641-0.697c0.986-0.383,1.823-0.896,2.657-1.73c0.834-0.834,1.347-1.67,1.73-2.657c0.371-0.954,0.624-2.045,0.697-3.641C46.983,36.585,47,36.074,47,32S46.983,27.415,46.91,25.816z M44.21,38.061c-0.067,1.462-0.311,2.257-0.516,2.785c-0.272,0.7-0.597,1.2-1.122,1.725c-0.525,0.525-1.025,0.85-1.725,1.122c-0.529,0.205-1.323,0.45-2.785,0.516c-1.581,0.072-2.056,0.087-6.061,0.087s-4.48-0.015-6.061-0.087c-1.462-0.067-2.257-0.311-2.785-0.516c-0.7-0.272-1.2-0.597-1.725-1.122c-0.525-0.525-0.85-1.025-1.122-1.725c-0.205-0.529-0.45-1.323-0.516-2.785c-0.072-1.582-0.087-2.056-0.087-6.061s0.015-4.48,0.087-6.061c0.067-1.462,0.311-2.257,0.516-2.785c0.272-0.7,0.597-1.2,1.122-1.725c0.525-0.525,1.025-0.85,1.725-1.122c0.529-0.205,1.323-0.45,2.785-0.516c1.582-0.072,2.056-0.087,6.061-0.087s4.48,0.015,6.061,0.087c1.462,0.067,2.257,0.311,2.785,0.516c0.7,0.272,1.2,0.597,1.725,1.122c0.525,0.525,0.85,1.025,1.122,1.725c0.205,0.529,0.45,1.323,0.516,2.785c0.072,1.582,0.087,2.056,0.087,6.061S44.282,36.48,44.21,38.061z M32,24.297c-4.254,0-7.703,3.449-7.703,7.703c0,4.254,3.449,7.703,7.703,7.703c4.254,0,7.703-3.449,7.703-7.703C39.703,27.746,36.254,24.297,32,24.297z M32,37c-2.761,0-5-2.239-5-5c0-2.761,2.239-5,5-5s5,2.239,5,5C37,34.761,34.761,37,32,37z M40.007,22.193c-0.994,0-1.8,0.806-1.8,1.8c0,0.994,0.806,1.8,1.8,1.8c0.994,0,1.8-0.806,1.8-1.8C41.807,22.999,41.001,22.193,40.007,22.193z"/></symbol><symbol id="instagram-mask" viewBox="0 0 64 64"><path d="M43.693,23.153c-0.272-0.7-0.597-1.2-1.122-1.725c-0.525-0.525-1.025-0.85-1.725-1.122c-0.529-0.205-1.323-0.45-2.785-0.517c-1.582-0.072-2.056-0.087-6.061-0.087s-4.48,0.015-6.061,0.087c-1.462,0.067-2.257,0.311-2.785,0.517c-0.7,0.272-1.2,0.597-1.725,1.122c-0.525,0.525-0.85,1.025-1.122,1.725c-0.205,0.529-0.45,1.323-0.516,2.785c-0.072,1.582-0.087,2.056-0.087,6.061s0.015,4.48,0.087,6.061c0.067,1.462,0.311,2.257,0.516,2.785c0.272,0.7,0.597,1.2,1.122,1.725s1.025,0.85,1.725,1.122c0.529,0.205,1.323,0.45,2.785,0.516c1.581,0.072,2.056,0.087,6.061,0.087s4.48-0.015,6.061-0.087c1.462-0.067,2.257-0.311,2.785-0.516c0.7-0.272,1.2-0.597,1.725-1.122s0.85-1.025,1.122-1.725c0.205-0.529,0.45-1.323,0.516-2.785c0.072-1.582,0.087-2.056,0.087-6.061s-0.015-4.48-0.087-6.061C44.143,24.476,43.899,23.682,43.693,23.153z M32,39.703c-4.254,0-7.703-3.449-7.703-7.703s3.449-7.703,7.703-7.703s7.703,3.449,7.703,7.703S36.254,39.703,32,39.703z M40.007,25.793c-0.994,0-1.8-0.806-1.8-1.8c0-0.994,0.806-1.8,1.8-1.8c0.994,0,1.8,0.806,1.8,1.8C41.807,24.987,41.001,25.793,40.007,25.793z M0,0v64h64V0H0z M46.91,38.184c-0.073,1.597-0.326,2.687-0.697,3.641c-0.383,0.986-0.896,1.823-1.73,2.657c-0.834,0.834-1.67,1.347-2.657,1.73c-0.954,0.371-2.044,0.624-3.641,0.697C36.585,46.983,36.074,47,32,47s-4.585-0.017-6.184-0.09c-1.597-0.073-2.687-0.326-3.641-0.697c-0.986-0.383-1.823-0.896-2.657-1.73c-0.834-0.834-1.347-1.67-1.73-2.657c-0.371-0.954-0.624-2.044-0.697-3.641C17.017,36.585,17,36.074,17,32c0-4.074,0.017-4.585,0.09-6.185c0.073-1.597,0.326-2.687,0.697-3.641c0.383-0.986,0.896-1.823,1.73-2.657c0.834-0.834,1.67-1.347,2.657-1.73c0.954-0.371,2.045-0.624,3.641-0.697C27.415,17.017,27.926,17,32,17s4.585,0.017,6.184,0.09c1.597,0.073,2.687,0.326,3.641,0.697c0.986,0.383,1.823,0.896,2.657,1.73c0.834,0.834,1.347,1.67,1.73,2.657c0.371,0.954,0.624,2.044,0.697,3.641C46.983,27.415,47,27.926,47,32C47,36.074,46.983,36.585,46.91,38.184z M32,27c-2.761,0-5,2.239-5,5s2.239,5,5,5s5-2.239,5-5S34.761,27,32,27z"/></symbol><symbol id="facebook-icon" viewBox="0 0 64 64"><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z"/></symbol><symbol id="facebook-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M39.6,22l-2.8,0c-2.2,0-2.6,1.1-2.6,2.6V28h5.3l-0.7,5.3h-4.6V47h-5.5V33.3H24V28h4.6V24 c0-4.6,2.8-7,6.9-7c2,0,3.6,0.1,4.1,0.2V22z"/></symbol><symbol id="facebook-icon" viewBox="0 0 64 64"><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z"/></symbol><symbol id="facebook-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M39.6,22l-2.8,0c-2.2,0-2.6,1.1-2.6,2.6V28h5.3l-0.7,5.3h-4.6V47h-5.5V33.3H24V28h4.6V24 c0-4.6,2.8-7,6.9-7c2,0,3.6,0.1,4.1,0.2V22z"/></symbol><symbol id="facebook-icon" viewBox="0 0 64 64"><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z"/></symbol><symbol id="facebook-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M39.6,22l-2.8,0c-2.2,0-2.6,1.1-2.6,2.6V28h5.3l-0.7,5.3h-4.6V47h-5.5V33.3H24V28h4.6V24 c0-4.6,2.8-7,6.9-7c2,0,3.6,0.1,4.1,0.2V22z"/></symbol></svg>

	</body>
</html>
