<!doctype html>
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:article="http://ogp.me/ns/article" lang="es-ES" itemscope itemtype="http://schema.org/Article" >
  <head>
	  
	  <meta name="viewport" content="width=device-width, initial-scale=1">
	  
    <!-- This is Squarespace. --><!-- agenteprovocador -->
<base href="">
<meta charset="utf-8" />
<title>Dolor y Gloria: Almodóvar y las malas hijas &mdash; Agente Provocador</title>
<link rel="shortcut icon" type="image/x-icon" href="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/56c1e97260b5e91f2ef104d4/favicon.ico"/>
<link rel="canonical" href="http://www.agenteprovocador.es/publicaciones/dolor-y-gloria-almodvar-y-las-malas-hijas"/>
<meta property="og:site_name" content="Agente Provocador"/>
<meta property="og:title" content="Dolor y Gloria: Almodóvar y las malas hijas"/>
<meta property="og:latitude" content="40.7207559"/>
<meta property="og:longitude" content="-74.00076130000002"/>
<meta property="og:url" content="http://www.agenteprovocador.es/publicaciones/dolor-y-gloria-almodvar-y-las-malas-hijas"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Alana Portero desarma la última película de Almodóvar para rendir un homenaje a la diferencia, a la singularidad, a la libertad: «Esto, evidentemente, no es una crítica cinematográfica, acaso una carta de amor o de agradecimiento por una película que nos sirve a las malas hijas, a las raras, a las c"/>
<meta property="og:image" content="http://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/5694d7815a5668523b7f6380/5cad8f709140b77de5338513/1554969591886/peliculas_rodadas_en_madrid_372433365_1000x703.jpg?format=1500w"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="703"/>
<meta itemprop="name" content="Dolor y Gloria: Almodóvar y las malas hijas"/>
<meta itemprop="url" content="http://www.agenteprovocador.es/publicaciones/dolor-y-gloria-almodvar-y-las-malas-hijas"/>
<meta itemprop="description" content="Alana Portero desarma la última película de Almodóvar para rendir un homenaje a la diferencia, a la singularidad, a la libertad: «Esto, evidentemente, no es una crítica cinematográfica, acaso una carta de amor o de agradecimiento por una película que nos sirve a las malas hijas, a las raras, a las c"/>
<meta itemprop="thumbnailUrl" content="http://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/5694d7815a5668523b7f6380/5cad8f709140b77de5338513/1554969591886/peliculas_rodadas_en_madrid_372433365_1000x703.jpg?format=1500w"/>
<link rel="image_src" href="http://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/5694d7815a5668523b7f6380/5cad8f709140b77de5338513/1554969591886/peliculas_rodadas_en_madrid_372433365_1000x703.jpg?format=1500w" />
<meta itemprop="image" content="http://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/5694d7815a5668523b7f6380/5cad8f709140b77de5338513/1554969591886/peliculas_rodadas_en_madrid_372433365_1000x703.jpg?format=1500w"/>
<meta itemprop="author" content="Alana Portero (aka «La Gata de Cheshire»)"/>
<meta itemprop="datePublished" content="2019-04-11T09:01:36+0200"/>
<meta itemprop="headline" content="Dolor y Gloria: Almodóvar y las malas hijas"/>
<meta itemprop="publisher" content="Agente Provocador"/>
<meta name="twitter:title" content="Dolor y Gloria: Almodóvar y las malas hijas"/>
<meta name="twitter:image" content="http://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/5694d7815a5668523b7f6380/5cad8f709140b77de5338513/1554969591886/peliculas_rodadas_en_madrid_372433365_1000x703.jpg?format=1500w"/>
<meta name="twitter:url" content="http://www.agenteprovocador.es/publicaciones/dolor-y-gloria-almodvar-y-las-malas-hijas"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Alana Portero desarma la última película de Almodóvar para rendir un homenaje a la diferencia, a la singularidad, a la libertad: «Esto, evidentemente, no es una crítica cinematográfica, acaso una carta de amor o de agradecimiento por una película que nos sirve a las malas hijas, a las raras, a las c"/>
<meta name="description" content="Alana Portero desarma la última película de Almodóvar para rendir un 
homenaje a la diferencia, a la singularidad, a la libertad: «Esto, 
evidentemente, no es una crítica cinematográfica, acaso una carta de amor o 
de agradecimiento por una película que nos sirve a las malas hijas, a las 
raras, a las cansadas y a las mutiladas emocionales, para ponernos en paz 
con nosotras mismas y reconocer los trazos de belleza que también hay en 
nuestras vidas»" />
<script type="text/javascript" src="//use.typekit.net/ik/WUe915ThRwJHN5ZVKY-En6skJ881KHUODs8nrj_S1gbfeGI2fFHN4UJLFRbh52jhWD9hF28ywhmcZQsKw2bhwe9U5AwXZR4RZy7pMPG0jAi8d1s8SY4zicNRjAszSKoDSWmyScmDSeBRZPoRdhXCjAi8d1s8SY4zicNRjAszSKo8SkUyZhm0iem3ScNhdhFyZeNkO1FUiABkZWF3jAF8OcFzdPUCdhFydeyzSabCiaiaOcB1ZAoXZWgkdaZzjhBqdaJ0ZWwCiaiaOcB1ZAoXZWgkdaZzjhBqdaJ0SaBujW48Sagyjh90jhNlJ6U3ScNt-AuyOAozicIKfc48jcBDOAo8iA9KBhBCiemkdcBXZPu1dasG-AwldcvlwkuqJyBKScB0ZeN0OAikdas8SaBuZPG4f5J7IMMjMkMfH6qJn3IbMg6IJMJ7fbKlMsMMeMj6MKG4fJCgIMMjgkMfH6qJ7bIbMg6JJMJ7fbK3MsMMeMt6MKG4fJ3gIMMjIPMfH6qJah6bMs6IJMJ7fbRj9gMfeMb6MKG4fOZbIMwjgfMfqMeKETx5gb.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Abel:400|Alfa+Slab+One:400|Graduate:400|Oswald:700,300|Raleway:700,700i,600i,500i,500,400"/>
<script type="text/javascript">SQUARESPACE_ROLLUPS = {};</script>
<script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/common-d24e18cba3e7725dac94-min.en-US.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-common');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/common-d24e18cba3e7725dac94-min.en-US.js" ></script><script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/performance-a866b4a81e6ca81f130e-min.en-US.js" defer ></script><script data-name="static-context">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</script><script type="text/javascript"> SquarespaceFonts.loadViaContext(); Squarespace.load(window);</script><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="http://www.agenteprovocador.es/publicaciones?format=RSS" />
<script type="application/ld+json">{"url":"http://www.agenteprovocador.es","name":"Agente Provocador","description":"<p>Agente Provocador es un Gabinete de Maravillas realizado por La Felguera Editores, un ejercicio de investigaci\u00F3n period\u00EDstica donde se dan cita formas art\u00EDsticas y expresiones culturales desde la singularidad y la independencia. Es el \u00F3rgano de expresi\u00F3n de la generaci\u00F3n salvaje</p>","image":"//static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/564c4e1ce4b00d3489f5ecb4/1554982000270/","@context":"http://schema.org","@type":"WebSite"}</script><!--[if gte IE 9]> <link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5649a3efe4b0460e19c4f2cf/138/503ba86de4b04953d0f49846/5649a3efe4b0460e19c4f2d5/1659-05142015/1554965980040/site.css?&filterFeatures=false&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5649a3efe4b0460e19c4f2cf/138/503ba86de4b04953d0f49846/5649a3efe4b0460e19c4f2d5/1659-05142015/1554965980040/site.css?&filterFeatures=false&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5649a3efe4b0460e19c4f2cf/138/503ba86de4b04953d0f49846/5649a3efe4b0460e19c4f2d5/1659-05142015/1554965980040/site.css?&filterFeatures=false&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5649a3efe4b0460e19c4f2cf/138/503ba86de4b04953d0f49846/5649a3efe4b0460e19c4f2d5/1659-05142015/1554965980040/site.css?&filterFeatures=false&part=4"/><![endif]-->
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5649a3efe4b0460e19c4f2cf/138/503ba86de4b04953d0f49846/5649a3efe4b0460e19c4f2d5/1659-05142015/1554965980040/site.css?&filterFeatures=false&noMedia=true&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5649a3efe4b0460e19c4f2cf/138/503ba86de4b04953d0f49846/5649a3efe4b0460e19c4f2d5/1659-05142015/1554965980040/site.css?&filterFeatures=false&noMedia=true&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5649a3efe4b0460e19c4f2cf/138/503ba86de4b04953d0f49846/5649a3efe4b0460e19c4f2d5/1659-05142015/1554965980040/site.css?&filterFeatures=false&noMedia=true&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5649a3efe4b0460e19c4f2cf/138/503ba86de4b04953d0f49846/5649a3efe4b0460e19c4f2d5/1659-05142015/1554965980040/site.css?&filterFeatures=false&noMedia=true&part=4"/><![endif]-->
<!--[if !IE]> --><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5649a3efe4b0460e19c4f2cf/138/503ba86de4b04953d0f49846/5649a3efe4b0460e19c4f2d5/1659-05142015/1554965980040/site.css?&filterFeatures=false"/><!-- <![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<meta name="google-site-verification" content="LUnPkS4FDsk8T55bSPP9KiU1tOy7VSBHx4xwvUcywzQ" /><script>Static.COOKIE_BANNER_CAPABLE = true;</script>
<!-- End of Squarespace Headers -->
    <script src="https://static1.squarespace.com/static/ta/5016d42984ae3ecc9e018d91/1659/scripts/site-bundle.js" type="text/javascript"></script>
  </head>
  
  <body class="canvas-setting-full-width hide-delimiter  banner-content-page-title-description banner-alignment-center page-thumbnail-as-banner stretch-page-thumbnail top-navigation-position-above-banner top-navigation-alignment-left disable-navigation-border  sidebar-position-right   footer-alignment-center disable-footer-border social-icon-style-round social-icon-placement-hide  blog-list-display-full blog-byline-top blog-dateline-bottom disable-pagination-border    show-products-category-navigation hide-album-share-link  event-show-past-events event-thumbnails event-thumbnail-size-32-standard event-date-label  event-list-show-cats event-list-date event-list-time event-list-address   event-icalgcal-links  event-excerpts      gallery-design-slideshow aspect-ratio-auto lightbox-style-dark gallery-navigation-thumbnails gallery-info-overlay-always-show gallery-aspect-ratio-32-standard gallery-arrow-style-round-corners gallery-transitions-fade gallery-show-arrows gallery-auto-crop   product-list-titles-under product-list-alignment-center product-item-size-43-four-thirds product-image-auto-crop product-gallery-size-32-standard product-gallery-auto-crop show-product-price show-product-item-nav product-social-sharing newsletter-style-dark hide-opentable-icons opentable-style-dark small-button-style-solid small-button-shape-square medium-button-style-solid medium-button-shape-square large-button-style-outline large-button-shape-square image-block-poster-text-alignment-center image-block-card-dynamic-font-sizing image-block-card-content-position-center image-block-card-text-alignment-center image-block-overlap-dynamic-font-sizing image-block-overlap-content-position-center image-block-overlap-text-alignment-center image-block-collage-dynamic-font-sizing image-block-collage-content-position-top image-block-collage-text-alignment-left  image-block-stack-text-alignment-center button-style-solid button-corner-style-rounded tweak-product-quick-view-button-style-floating tweak-product-quick-view-button-position-bottom tweak-product-quick-view-lightbox-excerpt-display-truncate tweak-product-quick-view-lightbox-show-arrows tweak-product-quick-view-lightbox-show-close-button tweak-product-quick-view-lightbox-controls-weight-light native-currency-code-usd view-item collection-5694d7815a5668523b7f6380 collection-type-blog collection-layout-default mobile-style-available has-logo-image has-page-thumbnail" id="item-5cad8f709140b77de5338513" ontouchstart="">

		
		
<!--MOBILE-->
<nav id="mobile-navigation">
  <span id="mobile-navigation-title"><a href="/">Agente Provocador</a></span>
  <span id="mobile-navigation-label"></span>
  <ul>
    
      <li class="">
        
          
            <a href="/arte">ARTE</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/asombroso">ASOMBROSO</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/pop-culture">POP CULTURE</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/poltica">POLÍTICA</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/spain-riots">SPAIN RIOTS</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/punk">PUNK</a>
          
          
        
      </li>
    
      <li class="">
        
          <input type="checkbox" name="folder-toggle-5bc360ec104c7b44f2e6d885" id="folder-toggle-5bc360ec104c7b44f2e6d885" class="folder-toggle-box hidden" />
          <label for="folder-toggle-5bc360ec104c7b44f2e6d885" class="folder-toggle-label">FANDEMONIUM FEST</label>
          
            
                <a href="/fandemonium-2018" class="">FANDEMONIUM 2018</a>
            
            
          
            
                <a href="/fandemonium-fest" class="">FANDEMONIUM 2017</a>
            
            
          
        
      </li>
    
      <li class="">
        
          <input type="checkbox" name="folder-toggle-568e13b7bfe873b8ff10b0bb" id="folder-toggle-568e13b7bfe873b8ff10b0bb" class="folder-toggle-box hidden" />
          <label for="folder-toggle-568e13b7bfe873b8ff10b0bb" class="folder-toggle-label">La revista</label>
          
            
                <a href="/agente-provocador-magazine" class="">Gabinete Negro</a>
            
            
          
            
                <a href="/comprar" class="">Comprar</a>
            
            
          
        
      </li>
    
      <li class="">
        
          <input type="checkbox" name="folder-toggle-568e1522df40f349160ed9f2" id="folder-toggle-568e1522df40f349160ed9f2" class="folder-toggle-box hidden" />
          <label for="folder-toggle-568e1522df40f349160ed9f2" class="folder-toggle-label">Quienes somos</label>
          
            
                <a href="/redaccin-secreta" class="">Redacción secreta</a>
            
            
          
            
                <a href="/agentes-provocadores" class="">Colaboradores</a>
            
            
          
            
                <a href="/la-felguera-editores" class="">La Felguera Editores</a>
            
            
          
            
                <a href="/contacto" class="">Contacto</a>
            
            
          
        
      </li>
    
    
  </ul>
</nav>


		

	  <div id="canvas-wrapper">
	  	<div id="canvas">


				<div id="page-header-wrapper">
					<div id="page-header">

				    <div id="navigation-top">
				    	<div class="horizontal-navigation-bar clear with-logo">

				    		<!-- // logo or site title markup in nav area -->
					      
					      	
						      <div id="banner-wrapper" data-content-field="site-title">
						        <a href="/"><img id="banner" src="//static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/564c4e1ce4b00d3489f5ecb4/1554982000270/?format=1500w" alt="Agente Provocador" /></a>
						      </div>
					        

					    		
<nav id="main-navigation" class="main-nav" data-content-field="navigation">
  <ul>
  

    

    <li class="page-collection"><a href="/arte">ARTE</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/asombroso">ASOMBROSO</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/pop-culture">POP CULTURE</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/poltica">POLÍTICA</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/spain-riots">SPAIN RIOTS</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/punk">PUNK</a><span class="delimiter">/</span></li>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;">FANDEMONIUM FEST</a><span class="delimiter">/</span><div class="subnav"><ul><li class="page-collection"><a href="/fandemonium-2018">FANDEMONIUM 2018</a></li><li class="page-collection"><a href="/fandemonium-fest">FANDEMONIUM 2017</a></li></ul></div></li>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;">La revista</a><span class="delimiter">/</span><div class="subnav"><ul><li class="page-collection"><a href="/agente-provocador-magazine">Gabinete Negro</a></li><li class="page-collection"><a href="/comprar">Comprar</a></li></ul></div></li>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;">Quienes somos</a><span class="delimiter">/</span><div class="subnav"><ul><li class="page-collection"><a href="/redaccin-secreta">Redacción secreta</a></li><li class="page-collection"><a href="/agentes-provocadores">Colaboradores</a></li><li class="page-collection"><a href="/la-felguera-editores">La Felguera Editores</a></li><li class="page-collection"><a href="/contacto">Contacto</a></li></ul></div></li>
  
     
  </ul>
</nav>


				          
			            <div id="sqs-social" class="social-links sqs-svg-icon--list" data-content-field="connected-accounts">
        						
  <a href="https://twitter.com/La_Felguera" target="_blank" class="sqs-svg-icon--wrapper twitter">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#twitter-icon"></use>
        <use class="sqs-use--mask" xlink:href="#twitter-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://instagram.com/la_felguera_editores" target="_blank" class="sqs-svg-icon--wrapper instagram">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#instagram-icon"></use>
        <use class="sqs-use--mask" xlink:href="#instagram-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://www.facebook.com/1558633924453732" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://www.facebook.com/147885148920468" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://www.facebook.com/1558633924453732" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

			            </div>
				          
					      

				    	</div>
				    </div><!-- navigation-top -->

						<div id="banner-area-wrapper">
							<div id="banner-area">

							<!-- // page thumbnail image as banner image -->
							
                
                  
                    <div id="page-thumb" class="content-fill">
                      <img data-src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/5caee4f6e2c483abeaf51473/1554965974797/PARIS_GANGSTERS011.jpg" data-image="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/5caee4f6e2c483abeaf51473/1554965974797/PARIS_GANGSTERS011.jpg" data-image-dimensions="1896x1038" data-image-focal-point="0.5,0.5" alt="PARIS_GANGSTERS011.jpg"  />
                    </div>
                  
                
							

							<div class="banner-overlay"></div>

				      <!-- // logo or site title markup in banner area -->
				      
				      	
					      <div id="banner-wrapper" data-content-field="site-title">
					        <a href="/" rel="bookmark">
					        	<img id="banner" src="//static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/564c4e1ce4b00d3489f5ecb4/1554982000270/?format=1500w" alt="Agente Provocador" />
						        <p id="logo-tagline" class="logo-subtitle">A wild thing magazine. Revista para las grandes minorías realizada por La Felguera Editores.</p>
						      </a>
					      </div>
				        
				      

							<!-- // page title markup in banner area -->
				      
					      <div id="page-title-wrapper" class="js-text-shrink" data-collection-id="5694d7815a5668523b7f6380" data-edit-main-image="Page Banner">
				          <h1 id="page-title" class="page-title">Publicaciones</h1>
				      		
				        </div>
				      

				      </div>
				    </div><!-- banner-area-wrapper -->

				    <div id="navigation-bottom">
				    	<div class="horizontal-navigation-bar clear with-logo">

				    		<!-- // logo or site title markup in nav area -->
					      
					      	
						      <div id="banner-wrapper" data-content-field="site-title">
						        <a href="/"><img id="banner" src="//static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/564c4e1ce4b00d3489f5ecb4/1554982000270/?format=1500w" alt="Agente Provocador" /></a>
						      </div>
					        

									
<nav id="main-navigation" class="main-nav" data-content-field="navigation">
  <ul>
  

    

    <li class="page-collection"><a href="/arte">ARTE</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/asombroso">ASOMBROSO</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/pop-culture">POP CULTURE</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/poltica">POLÍTICA</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/spain-riots">SPAIN RIOTS</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/punk">PUNK</a><span class="delimiter">/</span></li>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;">FANDEMONIUM FEST</a><span class="delimiter">/</span><div class="subnav"><ul><li class="page-collection"><a href="/fandemonium-2018">FANDEMONIUM 2018</a></li><li class="page-collection"><a href="/fandemonium-fest">FANDEMONIUM 2017</a></li></ul></div></li>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;">La revista</a><span class="delimiter">/</span><div class="subnav"><ul><li class="page-collection"><a href="/agente-provocador-magazine">Gabinete Negro</a></li><li class="page-collection"><a href="/comprar">Comprar</a></li></ul></div></li>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;">Quienes somos</a><span class="delimiter">/</span><div class="subnav"><ul><li class="page-collection"><a href="/redaccin-secreta">Redacción secreta</a></li><li class="page-collection"><a href="/agentes-provocadores">Colaboradores</a></li><li class="page-collection"><a href="/la-felguera-editores">La Felguera Editores</a></li><li class="page-collection"><a href="/contacto">Contacto</a></li></ul></div></li>
  
     
  </ul>
</nav>



				          
                  <div id="sqs-social" class="social-links sqs-svg-icon--list" data-content-field="connected-accounts">
        						
  <a href="https://twitter.com/La_Felguera" target="_blank" class="sqs-svg-icon--wrapper twitter">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#twitter-icon"></use>
        <use class="sqs-use--mask" xlink:href="#twitter-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://instagram.com/la_felguera_editores" target="_blank" class="sqs-svg-icon--wrapper instagram">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#instagram-icon"></use>
        <use class="sqs-use--mask" xlink:href="#instagram-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://www.facebook.com/1558633924453732" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://www.facebook.com/147885148920468" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://www.facebook.com/1558633924453732" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

			            </div>
				          
					      

				    	</div>
				    </div><!-- navigation-bottom -->

				  </div>
				</div><!-- page-header-wrapper -->
				<div id="page-body-wrapper" class="one-sidebar">
					<div id="page-body">

						<div id="content-wrapper">
							<div id="content">

								<div id="page-body-header" class="extra-wrapper">
									<div class="sqs-layout sqs-grid-12 columns-12 empty" data-layout-label="Publicaciones Header Content" data-type="block-field" id="page-header-5694d7815a5668523b7f6380"><div class="row sqs-row"><div class="col sqs-col-12 span-12"></div></div></div>
								</div>

						    <!-- // CATEGORY NAV -->
						    

						    <div class="main-content" data-content-field="main-content" data-collection-id="5694d7815a5668523b7f6380" data-edit-main-image="Page Banner">
									<article class="hentry category-pop-culture tag-cine tag-lgtb tag-almodvar tag-movida author-alana-portero-aka-la-gata-de-cheshire post-type-text" id="article-5cad8f709140b77de5338513" data-item-id="5cad8f709140b77de5338513">

	<div class="content-wrapper">

    <div class="post">

    <!--POST HEADER-->

			<header>

          <span class="article-dateline-above-title">
            <span class="date"><a href="/publicaciones/dolor-y-gloria-almodvar-y-las-malas-hijas"><time class="published" datetime="2019-04-11">April 11, 2019</time></a></span>
          </span>

          <h1 class="entry-title" data-content-field="title"><a href="/publicaciones/dolor-y-gloria-almodvar-y-las-malas-hijas">Dolor y Gloria: Almodóvar y las malas hijas</a></h1>

          <span class="article-dateline">
            <span class="date"><a href="/publicaciones/dolor-y-gloria-almodvar-y-las-malas-hijas"><time class="published" datetime="2019-04-11">April 11, 2019</time></a><span class="delimiter">/</span></span>
          </span>
          <span class="article-byline">
            <span class="location"></span>
            <span class="author"><a href="/publicaciones?author=5c7fe44d8165f5e11c37c285" rel="author">Alana Portero (aka «La Gata de Cheshire»)</a></span>
          </span>

        </header>

    <!--POST BODY-->

      <div class="body entry-content"><div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Post Body" data-type="item" data-updated-on="1554883876761" id="item-5cad8f709140b77de5338513"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block horizontalrule-block sqs-block-horizontalrule" data-block-type="47" id="block-yui_3_17_2_1_1554878197247_16717"><div class="sqs-block-content"><hr /></div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_1_1554878197247_15777"><div class="sqs-block-content"><p style="white-space:pre-wrap;"><strong><em>Alana Portero desarma la última película de Almodóvar para rendir un bello homenaje a la diferencia, la singularidad y la libertad: «Esto, evidentemente, no es una crítica cinematográfica, acaso una carta de amor o de agradecimiento por una película que nos sirve a las malas hijas, a las raras, a las cansadas y a las mutiladas emocionales, para ponernos en paz con nosotras mismas y reconocer los trazos de belleza que también hay en nuestras vidas»</em></strong><br></p><pre><code>                              POR ALANA PORTERO (*)</code></pre><p style="white-space:pre-wrap;">Por razones que se me escapan, <strong>me dicen a menudo que no me pega nada que me guste el cine de Almodóvar</strong>. Suelo responder que <strong>soy una con mis contradicciones </strong>y que <strong>mi carnet de baile está lleno de compañías problemáticas</strong>. Nací en 1978 y mi elasticidad es la que es, <strong>como decía Oscar Wilde «ya no soy lo suficientemente joven como para saberlo todo»</strong>, aspiro a la hiperconsciencia <em>millennial </em>y <em>posmillennial</em>, a la coherente firmeza entre pensamiento y acción de una generación a la que admiro, entre otras cosas, por <strong>mantener el tipo en el incesante vendaval de desprecio que recibe</strong> por cada particularidad que se le atribuye. Pero yo no soy así, nunca lo he sido y ya casi me he rendido ante la evidencia de que nunca lo seré. </p><h2 style="white-space:pre-wrap;"><strong><em>«No puedo valorar si Almodóvar era parte de la revolución consentida o si su figura respondía a intereses políticos para vender una transición que no acabó de ser y una idea de libertad que podía verse claramente pero que no podía tocarse desde donde yo estaba»</em></strong></h2></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1554878197247_18603"><div class="sqs-block-content">

  

    
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:100%;">
          
            <div style="padding-bottom:100.55554962158203%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;&lt;em&gt;SatanaS.A./Voy a ser mamá &lt;/em&gt;(Almodóvar y McNamara, 1983)&lt;/p&gt;" >
              <noscript><img src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/5caee63e6e9a7f33bdab7e35/1554966082678/139952350.jpg" alt="SatanaS.A./Voy a ser mamá  (Almodóvar y McNamara, 1983)" /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/5caee63e6e9a7f33bdab7e35/1554966082678/139952350.jpg" data-image="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/5caee63e6e9a7f33bdab7e35/1554966082678/139952350.jpg" data-image-dimensions="720x724" data-image-focal-point="0.5,0.5" alt="SatanaS.A./Voy a ser mamá  (Almodóvar y McNamara, 1983)" data-load="false" data-image-id="5caee63e6e9a7f33bdab7e35" data-type="image" />
            </div>
          

          
          <div class="image-caption-wrapper">
            <div class="image-caption"><p><em>SatanaS.A./Voy a ser mamá </em>(Almodóvar y McNamara, 1983)</p></div>
          </div>
          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_1_1554878197247_17590"><div class="sqs-block-content"><p style="white-space:pre-wrap;"><strong>LOS GÉNEROS TORCIDOS</strong></p><p style="white-space:pre-wrap;">Me gusta Almodóvar, <strong>durante los años del armario trans, casi toda mi vida, sus películas fueron una especie de educación sentimental en penumbra, el reflejo enloquecido de mi masculinidad fallida, una galería de fenómenos de <em>lo maricón</em></strong>, palabra totémica en la década de los ochenta y primera mitad de los noventa para designar las sexualidades y los <strong>géneros torcidos</strong>. Más allá de la odiosa Movida (madrileña) estaban los barrios y <strong>ser maricón, bollera, trans o bisexual en aquellos años era una ruleta rusa en la que había más balas que vacíos en el revólver</strong>. <strong>En mi entorno no existían las especificidades</strong>, pertenecer a una de las siglas LGTB era pertenecer a un todo indefinible, rechazable, humillante e imposible de amar. <strong>Pienso en chicos y chicas de mi barrio</strong>, David, Tere, Alejandro, Simón, Sera, Benja, <strong>la mayoría terminaron en la calle después de que sus respectivas familias les retiraran los documentos de persona que merece ser querida y protegida</strong>, fue lo último que supe de la mayoría. <strong>Alguno murió de sida y otro acabó rehaciéndose y viviendo una vida más o menos digna</strong>. La única utilidad positiva que le encontré en su día a Facebook fue la de poder rescatar del álbum de la desolación a quienes daba por perdidos.</p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1554878197247_30666"><div class="sqs-block-content">

  

    
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:100%;">
          
            <div style="padding-bottom:56.25%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;Fotograma de la película de Almodóvar &lt;em&gt;¿Qué he hecho yo para mereces esto?&lt;/em&gt;, que fue rodada en el barrio de la Concepción de Madrid (1984)&lt;/p&gt;" >
              <noscript><img src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/5cad9d1171c10b6a6b335c40/1554881819680/A_Qu_he_hecho_yo_para_merecer_esto-115459475-large.jpg" alt="Fotograma de la película de Almodóvar  ¿Qué he hecho yo para mereces esto? , que fue rodada en el barrio de la Concepción de Madrid (1984)" /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/5cad9d1171c10b6a6b335c40/1554881819680/A_Qu_he_hecho_yo_para_merecer_esto-115459475-large.jpg" data-image="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/5cad9d1171c10b6a6b335c40/1554881819680/A_Qu_he_hecho_yo_para_merecer_esto-115459475-large.jpg" data-image-dimensions="1280x720" data-image-focal-point="0.5,0.5" alt="Fotograma de la película de Almodóvar  ¿Qué he hecho yo para mereces esto? , que fue rodada en el barrio de la Concepción de Madrid (1984)" data-load="false" data-image-id="5cad9d1171c10b6a6b335c40" data-type="image" />
            </div>
          

          
          <div class="image-caption-wrapper">
            <div class="image-caption"><p>Fotograma de la película de Almodóvar <em>¿Qué he hecho yo para mereces esto?</em>, que fue rodada en el barrio de la Concepción de Madrid (1984)</p></div>
          </div>
          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_1_1554878197247_30953"><div class="sqs-block-content"><h2 style="white-space:pre-wrap;"><strong><em>«Más allá de la odiosa Movida (madrileña) estaban los barrios y ser maricón, bollera, trans o bisexual en aquellos años era una ruleta rusa en la que había más balas que vacíos en el revólver»</em></strong></h2><p style="white-space:pre-wrap;">No puedo valorar si Almodóvar era parte de la revolución consentida o si su figura respondía a intereses políticos para vender una transición que no acabó de ser y una idea de libertad que podía verse claramente pero que no podía tocarse desde donde yo estaba. En cualquier caso, <strong>a mí, niña aterrorizada por la que se le venía encima, ese circo de mariconeo, lisergia y escatología de descansillo que proponía</strong> el cine de Almodóvar, <strong>me sacaba de la normalidad obrera y de la grisalla del salón de casa.</strong></p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1554878197247_25029"><div class="sqs-block-content">

  

    
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:100%;">
          
            <div style="padding-bottom:61.020408630371094%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;Fotografía de la primera manifestación del Orgullo en Madrid (junio de 1978)&lt;/p&gt;" >
              <noscript><img src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/5cad9b47ec212d239b7ea04b/1554881361157/1530267320_178333_1530270419_noticia_normal.jpg" alt="Fotografía de la primera manifestación del Orgullo en Madrid (junio de 1978)" /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/5cad9b47ec212d239b7ea04b/1554881361157/1530267320_178333_1530270419_noticia_normal.jpg" data-image="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/5cad9b47ec212d239b7ea04b/1554881361157/1530267320_178333_1530270419_noticia_normal.jpg" data-image-dimensions="980x598" data-image-focal-point="0.5,0.5" alt="Fotografía de la primera manifestación del Orgullo en Madrid (junio de 1978)" data-load="false" data-image-id="5cad9b47ec212d239b7ea04b" data-type="image" />
            </div>
          

          
          <div class="image-caption-wrapper">
            <div class="image-caption"><p>Fotografía de la primera manifestación del Orgullo en Madrid (junio de 1978)</p></div>
          </div>
          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_1_1554878197247_29977"><div class="sqs-block-content"><p style="white-space:pre-wrap;"><strong>UN SALVOCONDUCTO ALMODOVARIANO</strong></p><h2 style="white-space:pre-wrap;">«<strong><em>A mí, niña aterrorizada por la que se le venía encima, ese circo de mariconeo, lisergia y escatología de descansillo que proponía el cine de Almodóvar, me sacaba de la normalidad obrera y de la grisalla del salón de casa»</em></strong></h2><p style="white-space:pre-wrap;"><strong>Esta es mi excusa</strong>. Mi salvoconducto almodovariano. <strong>Lo que me digo cada vez que detecto trazas de misoginia </strong>en algunas de sus películas o<strong> </strong>cada vez que me salta a los ojos <strong>cierta banalización de la violencia contra las mujeres</strong>, que también la hay. Nunca he sido ajena a los problemas pero sí he decidido pasarlos por alto por mor de un egoísta bien mayor: <strong>mi necesidad ansiosa de representación</strong>. En mi conciencia queda.</p><p style="white-space:pre-wrap;"><strong><em>Dolor y Gloria</em> no es territorio para cínicos ni para amantes de la eficiencia narrativa</strong>. <em>Dolor y Gloria </em>es otra cosa. Pedro se enjuicia y se eviscera en pantalla a través de Salvador Mallo, el personaje que interpreta con maestría Antonio Banderas —quizá la cumbre interpretativa de su carrera—, pero como decía, en esta exposición, en esta desnudez, no hay rastro de cinismo.<strong> Los ecos del otro gran misógino del que me enamoré de niña, Truman Capote, son ensordecedores</strong>. Hay mucho de ese Capote crepuscular, alcoholizado y tendido en la cama que concede sus últimas entrevistas antes de morir, el gran cínico desprovisto de su veneno que dirige su severidad hacia el espejo sabiendo que el perdón es una cosa que le queda lejos. En <em>Dolor y Gloria</em> creo todo lo que sucede en pantalla, creo en la sinceridad de la propuesta, creo en la teatralidad apabullante que hace de la película <strong>una experiencia narrativa que te agarra la mano con suavidad pero que no te la suelta</strong>, creo en la supresión de efectos estéticos y manierismos habituales en Almodóvar que tiene su manifestación más violenta en el ya inolvidable monólogo que protagoniza Asier Etxeandia, cuyo personaje rompe el corazón por tierno, por verdadero y por actor. </p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1554878197247_35992"><div class="sqs-block-content">

  

    
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:100%;">
          
            <div style="padding-bottom:66.66667175292969%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;Perdo Almodóvar, Julieta Serrano y Antonio Banderas durante el rodaje de &lt;em&gt;Dolor y Gloria&lt;/em&gt;&lt;/p&gt;" >
              <noscript><img src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/5cada10f24a694c838865767/1554882843501/4220973.jpg" alt="Perdo Almodóvar, Julieta Serrano y Antonio Banderas durante el rodaje de  Dolor y Gloria" /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/5cada10f24a694c838865767/1554882843501/4220973.jpg" data-image="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/5cada10f24a694c838865767/1554882843501/4220973.jpg" data-image-dimensions="1200x800" data-image-focal-point="0.5,0.5" alt="Perdo Almodóvar, Julieta Serrano y Antonio Banderas durante el rodaje de  Dolor y Gloria" data-load="false" data-image-id="5cada10f24a694c838865767" data-type="image" />
            </div>
          

          
          <div class="image-caption-wrapper">
            <div class="image-caption"><p>Perdo Almodóvar, Julieta Serrano y Antonio Banderas durante el rodaje de <em>Dolor y Gloria</em></p></div>
          </div>
          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_1_1554878197247_36279"><div class="sqs-block-content"><p style="white-space:pre-wrap;">Si alguna vez el cine ha manifestado una verdad pequeña y perfecta, se la debemos a <strong>Julieta Serrano y a Antonio Banderas conversando como madre e hijo, sin estridencias, con la cantidad justa de drama</strong>. <strong>Las cosas en la vida no suceden en arrebatos tormentosos con banda sonora</strong>; el dolor, la tristeza y el amor suelen manifestarse en toda su pureza e intensidad en cuartos de estar, habitaciones de hospital o calles de barrio. <strong>Ese «no era el hijo que tú esperabas» que Salvador Mallo le dice roto y tranquilo a su madre, resuena en mi cabeza de hija decepcionante con la desmesura de las cosas que se dicen en voz baja y conteniendo las lágrimas.</strong></p><p style="white-space:pre-wrap;">Curioso y bellísimo ejercicio también, observar el cansancio esperanzado de una estupenda Penélope Cruz como madre joven y la decepción calmada de Julieta Serrano. Pedro nos cuenta a su madre a través de sus dos actrices bandera, ambas coherentes con el trabajo de la otra y ambas memorables.</p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1554878197247_40607"><div class="sqs-block-content">

  

    
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:100%;">
          
            <div style="padding-bottom:64.65068054199219%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;Fotografía tomada durante el rodaje de &lt;em&gt;¿Qué he hecho yo para merecer esto? &lt;/em&gt;en la que vemos a Almodóvar hablar con la gran Chus Lampreave (con Carmen Maura al fondo), mientras la madre del director, Francisca Caballero (que debutaba en esta pElícula haciendo una de sus magistrales apariciones), lo mira con ternura&lt;/p&gt;" >
              <noscript><img src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/5caee1f04e17b6599290e717/1554964983441/peliculas_rodadas_en_madrid_372433365_1000x703.jpg" alt="Fotografía tomada durante el rodaje de  ¿Qué he hecho yo para merecer esto?  en la que vemos a Almodóvar hablar con la gran Chus Lampreave (con Carmen Maura al fondo), mientras la madre del director, Francisca Caballero (que debutaba en esta pElícula haciendo una de sus magistrales apariciones), lo mira con ternura" /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/5caee1f04e17b6599290e717/1554964983441/peliculas_rodadas_en_madrid_372433365_1000x703.jpg" data-image="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/5caee1f04e17b6599290e717/1554964983441/peliculas_rodadas_en_madrid_372433365_1000x703.jpg" data-image-dimensions="959x620" data-image-focal-point="0.5,0.5" alt="Fotografía tomada durante el rodaje de  ¿Qué he hecho yo para merecer esto?  en la que vemos a Almodóvar hablar con la gran Chus Lampreave (con Carmen Maura al fondo), mientras la madre del director, Francisca Caballero (que debutaba en esta pElícula haciendo una de sus magistrales apariciones), lo mira con ternura" data-load="false" data-image-id="5caee1f04e17b6599290e717" data-type="image" />
            </div>
          

          
          <div class="image-caption-wrapper">
            <div class="image-caption"><p>Fotografía tomada durante el rodaje de <em>¿Qué he hecho yo para merecer esto? </em>en la que vemos a Almodóvar hablar con la gran Chus Lampreave (con Carmen Maura al fondo), mientras la madre del director, Francisca Caballero (que debutaba en esta pElícula haciendo una de sus magistrales apariciones), lo mira con ternura</p></div>
          </div>
          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_1_1554878197247_40894"><div class="sqs-block-content"><p style="white-space:pre-wrap;"><strong>Esto</strong>, evidentemente, <strong>no es una crítica cinematográfica, acaso una carta de amor o de agradecimiento por una película que nos sirve a las malas hijas, a las raras, a las cansadas y a las mutiladas emocionales, para ponernos en paz con nosotras mismas y reconocer los trazos de belleza que también hay en nuestras vidas.</strong></p><p style="white-space:pre-wrap;">Termino el texto imaginando el salón de mi casa a oscuras, en la televisión empieza <em>Dolor y Gloria</em>, en los sillones no cabe nadie más, <strong>David, Simón, Tere, Benja</strong> y todos aquellos chicos y chicas con los que no llegué a crecer, ya cuarentones, cansados pero vivísimos, comen palomitas, beben cerveza, sorben lágrimas y ríen conmigo hasta la madrugada.</p></div></div><div class="sqs-block video-block sqs-block-video" data-block-json="&#123;&quot;blockAnimation&quot;:&quot;none&quot;,&quot;layout&quot;:&quot;caption-hidden&quot;,&quot;overlay&quot;:false,&quot;description&quot;:&#123;&quot;html&quot;:&quot;\&quot;Dolor y Gloria\&quot; narra una serie de reencuentros de Salvador Mallo, un director de cine en su ocaso.&quot;&#125;,&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;html&quot;:&quot;&lt;iframe src=\&quot;//www.youtube.com/embed/4GMO3BgUIOk?wmode=opaque&amp;amp;enablejsapi=1\&quot; height=\&quot;480\&quot; width=\&quot;854\&quot; scrolling=\&quot;no\&quot; frameborder=\&quot;0\&quot; allowfullscreen=\&quot;\&quot;&gt;\n&lt;/iframe&gt;&quot;,&quot;url&quot;:&quot;https://www.youtube.com/watch?v=4GMO3BgUIOk&quot;,&quot;width&quot;:854,&quot;height&quot;:480,&quot;providerName&quot;:&quot;YouTube&quot;,&quot;thumbnailUrl&quot;:&quot;https://i.ytimg.com/vi/4GMO3BgUIOk/hqdefault.jpg&quot;,&quot;resolvedBy&quot;:&quot;youtube&quot;&#125;" data-block-type="32" id="block-yui_3_17_2_1_1554964657492_31393"><div class="sqs-block-content"><div class="intrinsic" style="max-width:100%"><div class="embed-block-wrapper" style="padding-bottom:56.20609%;"><div class="sqs-video-wrapper" data-html="&lt;iframe src=&quot;//www.youtube.com/embed/4GMO3BgUIOk?wmode=opaque&amp;enablejsapi=1&quot; height=&quot;480&quot; width=&quot;854&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;&quot;&gt;<br/>&lt;/iframe&gt;" data-provider-name="YouTube"></div></div></div></div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_1_1554964657492_65640"><div class="sqs-block-content"><p style="white-space:pre-wrap;">(*) ALANA PORTERO (aka «La Gata de Cheshire»). Medievalista, bruja, antropóloga y hacker de género. Ha pertenecido a más de doce sectas apocalípticas y ha sobrevivido a todas. Se sacó un ojo solo para poder llevar parche. Habla una jerga compuesta por más de diez lenguas muertas y ha olvidado cómo comunicarse en el presente, por eso trabaja sola. Consiguió su actual puesto en Agente Provocador asesinando al Agente Fauno, antiguo miembro de la banda negra. También conocida como la Poison Ivy del barrio de San Blas. Muy peligrosa.  </p></div></div><div class="sqs-block horizontalrule-block sqs-block-horizontalrule" data-block-type="47" id="block-yui_3_17_2_1_1554964657492_60748"><div class="sqs-block-content"><hr /></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1554964657492_61137"><div class="sqs-block-content">

  

    

      <div class="image-block-outer-wrapper image-block-v2 design-layout-poster combination-animation-none individual-animation-none individual-text-animation-none image-position-left  image-linked" data-scrolled>

        <div class="intrinsic">

          <div
          style="padding-bottom:56.25%;" class="image-inset content-fill has-aspect-ratio" 
          
          
          
          
          data-description="">
            <noscript><img src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/5caee389c746370001efa3d5/1554965402400/_98303572_8de54b89-4903-4f22-8327-927a3b500d3c.jpg" alt="Continúa leyendo a Alana Portero: Visibilidad Trans - " /></noscript>
            <img data-src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/5caee389c746370001efa3d5/1554965402400/_98303572_8de54b89-4903-4f22-8327-927a3b500d3c.jpg" data-image="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/5caee389c746370001efa3d5/1554965402400/_98303572_8de54b89-4903-4f22-8327-927a3b500d3c.jpg" data-image-dimensions="1024x576" data-image-focal-point="0.5,0.5" alt="_98303572_8de54b89-4903-4f22-8327-927a3b500d3c.jpg"  />

            <a href="http://www.agenteprovocador.es/publicaciones/dia-de-la-visibilidad-trans"  target="_blank" class="image-overlay">
            </a>

          </div>

        </div>

        
        <div class="image-card-wrapper" data-width-ratio>
          <div class="image-card sqs-dynamic-text-container">

            
            <div class="image-title-wrapper"><div class="image-title sqs-dynamic-text"><p>Continúa leyendo a Alana Portero: Visibilidad Trans</p></div></div>
            

            

            

          </div>
        </div>
        

      </div>

    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1554968755018_21870"><div class="sqs-block-content">

  

    

      <div class="image-block-outer-wrapper image-block-v2 design-layout-poster combination-animation-none individual-animation-none individual-text-animation-none image-position-left  image-linked" data-scrolled>

        <div class="intrinsic">

          <div
          style="padding-bottom:42.40631103515625%;" class="image-inset content-fill has-aspect-ratio" 
          
          
          
          
          data-description="">
            <noscript><img src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/5caef2bb24a694318e9d8f65/1554969289566/Proyecto1%2Bcopia.jpg" alt=" - " /></noscript>
            <img data-src="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/5caef2bb24a694318e9d8f65/1554969289566/Proyecto1%2Bcopia.jpg" data-image="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/t/5caef2bb24a694318e9d8f65/1554969289566/Proyecto1%2Bcopia.jpg" data-image-dimensions="2028x860" data-image-focal-point="0.5,0.5" alt="Proyecto1+copia.jpg"  />

            <a href="http://www.lafelguera.net/web/"  target="_blank" class="image-overlay">
            </a>

          </div>

        </div>

        

      </div>

    

  


</div></div></div></div></div></div>

    <!--POST FOOTER-->

      <footer class="article-meta">
          <div>

            <span class="article-dateline">
              <span class="date"><a href="/publicaciones/dolor-y-gloria-almodvar-y-las-malas-hijas"><i class="icon-calendar"></i><time class="published" datetime="2019-04-11">April 11, 2019</time></a><span class="delimiter">/</span></span>
            </span>
            <span class="article-byline">
              <span class="location"></span>
              <span class="author"><a href="/publicaciones?author=5c7fe44d8165f5e11c37c285" rel="author"><i class="icon-user"></i>Alana Portero (aka «La Gata de Cheshire»)</a><span class="delimiter">/</span></span>
            </span>

            

            

            <div class="categories"><i class="icon-bookmark"></i><a href="/publicaciones?category=Pop+culture" rel="tag">Pop culture</a></div>
            <div class="tags"><i class="icon-tag"></i><a href="/publicaciones?tag=Cine" rel="tag">Cine</a>, <a href="/publicaciones?tag=LGTB" rel="tag">LGTB</a>, <a href="/publicaciones?tag=Almod%C3%B3var" rel="tag">Almodóvar</a>, <a href="/publicaciones?tag=Movida" rel="tag">Movida</a></div>

            <div class="shareLoveButtons">
              
  <span class="sqs-simple-like" data-item-id="5cad8f709140b77de5338513" data-like-count="2">
    <span class="like-icon"></span>
    <span class="like-count"></span>
  </span>


              <span class="squarespace-social-buttons inline-style" data-system-data-id="1554883287415-9N7CF4SGZGVERTOOWMO4" data-asset-url="https://static1.squarespace.com/static/5649a3efe4b0460e19c4f2cf/5694d7815a5668523b7f6380/5cad8f709140b77de5338513/1554969591886/peliculas_rodadas_en_madrid_372433365_1000x703.jpg" data-record-type="1" data-full-url="/publicaciones/dolor-y-gloria-almodvar-y-las-malas-hijas" data-title="Dolor y Gloria: Almodóvar y las malas hijas"></span>
            </div>

            
<div class="author-block" style="">
  
  <h3 class="author-name"><a href="/publicaciones?author=5c7fe44d8165f5e11c37c285">Alana Portero (aka «La Gata de Cheshire»)</a></h3>
  <div class="author-bio"><p></p></div>
</div>


            <div class="post-entry-injection clear-fix"></div>

          </div>
        </footer>

    </div><!-- /post -->

  </div><!-- /content-wrapper -->
  </article>




<!--PAGINATION-->


<nav class="item pagination">
  <div class="content-wrapper">
    <ul>
      <li class="no-prev"><a href="/publicaciones"><i class="icon-list"></i>Publicaciones</a></li>
      <li class="next"><a href="/publicaciones/anti-hola-nuestra-primera-antirrevista-fue-feminista" title="Anti-¡Hola!: Nuestra primera antirrevista fue feminista" id="nextLink"><span class="next-title">Anti-¡Hola!: Nuestra primera ...</span><i class="icon-chevron-right"></i></a></li>
      
    </ul>
  </div>
</nav>


<!--COMMENTS-->
								</div>

								<div id="page-body-footer" class="extra-wrapper">
									<div class="sqs-layout sqs-grid-12 columns-12 empty" data-layout-label="Publicaciones Footer Content" data-type="block-field" id="page-footer-5694d7815a5668523b7f6380"><div class="row sqs-row"><div class="col sqs-col-12 span-12"></div></div></div>
								</div>

							</div>
						</div> <!-- content-wrapper -->

						<div id="sidebar-one-wrapper" class="vertical-navigation-bar-wrapper">
							<div id="sidebar-one" class="vertical-navigation-bar">
								
<nav id="main-navigation" class="main-nav" data-content-field="navigation">
  <ul>
  

    

    <li class="page-collection"><a href="/arte">ARTE</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/asombroso">ASOMBROSO</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/pop-culture">POP CULTURE</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/poltica">POLÍTICA</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/spain-riots">SPAIN RIOTS</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/punk">PUNK</a><span class="delimiter">/</span></li>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;">FANDEMONIUM FEST</a><span class="delimiter">/</span><div class="subnav"><ul><li class="page-collection"><a href="/fandemonium-2018">FANDEMONIUM 2018</a></li><li class="page-collection"><a href="/fandemonium-fest">FANDEMONIUM 2017</a></li></ul></div></li>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;">La revista</a><span class="delimiter">/</span><div class="subnav"><ul><li class="page-collection"><a href="/agente-provocador-magazine">Gabinete Negro</a></li><li class="page-collection"><a href="/comprar">Comprar</a></li></ul></div></li>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;">Quienes somos</a><span class="delimiter">/</span><div class="subnav"><ul><li class="page-collection"><a href="/redaccin-secreta">Redacción secreta</a></li><li class="page-collection"><a href="/agentes-provocadores">Colaboradores</a></li><li class="page-collection"><a href="/la-felguera-editores">La Felguera Editores</a></li><li class="page-collection"><a href="/contacto">Contacto</a></li></ul></div></li>
  
     
  </ul>
</nav>


								
								<div class="site-info">
									<h3 class="site-title">Agente Provocador</h3>
							    <div data-content-field="site-description" class="site-description"><p>Agente Provocador es un Gabinete de Maravillas realizado por La Felguera Editores, un ejercicio de investigación periodística donde se dan cita formas artísticas y expresiones culturales desde la singularidad y la independencia. Es el órgano de expresión de la generación salvaje</p></div>
							  </div>
							  
								<div class="sqs-layout sqs-grid-1 columns-1 empty" data-layout-label="Sidebar One Content" data-type="block-field" data-updated-on="1452598601388" id="sidebar-one-blocks"><div class="row sqs-row"><div class="col sqs-col-1 span-1"></div></div></div>
							</div>
						</div><!-- sidebar-one-wrapper -->

					<div class="clearer" id="body-clearer"></div>

		      </div>
		    </div> <!-- page-body-wrapper -->
		    <div id="page-footer-wrapper">
		      <div id="page-footer">
		        
		          
							<div id="sqs-social"class="social-links sqs-svg-icon--list" data-content-field="connected-accounts">
								
  <a href="https://twitter.com/La_Felguera" target="_blank" class="sqs-svg-icon--wrapper twitter">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#twitter-icon"></use>
        <use class="sqs-use--mask" xlink:href="#twitter-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://instagram.com/la_felguera_editores" target="_blank" class="sqs-svg-icon--wrapper instagram">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#instagram-icon"></use>
        <use class="sqs-use--mask" xlink:href="#instagram-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://www.facebook.com/1558633924453732" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://www.facebook.com/147885148920468" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://www.facebook.com/1558633924453732" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

							</div>
		          
		        
		        <div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Footer Content" data-type="block-field" data-updated-on="1548852952340" id="footer-blocks"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_20_1453450269526_17219"><div class="sqs-block-content"><p style="white-space:pre-wrap;">© La Felguera Editores, 2019. </p><p style="white-space:pre-wrap;">AGENTE PROVOCADOR es un magazine realizado por La Felguera Editores.</p><p style="white-space:pre-wrap;"><a href="https://agenteprovocador.squarespace.com/config#/pages|/new-page-1" target="_blank">Contacta con nosotros</a></p><p style="white-space:pre-wrap;"><a href="https://agenteprovocador.squarespace.com/config#/pages|/trminos-de-uso" target="_blank">Términos de uso </a></p></div></div></div></div></div>
		      </div>
		    </div><!-- page-footer-wrapper -->


		  </div>
		</div> <!-- canvas-wrapper -->

		<script>
var bannerheight = 50; // number of pixels to scroll before applying classes

$(window).bind('scroll', function () {
    if ($(window).scrollTop() > bannerheight) {
        $('#navigation-top').addClass('sticky-nav');
        $('#content-wrapper').addClass('sticky-nav-gap');
    } else {
        $('#navigation-top').removeClass('sticky-nav');
        $('#content-wrapper').removeClass('sticky-nav-gap');
    }
});  
</script><script type="text/javascript" data-sqs-type="imageloader-bootstrapper">(function() {if(window.ImageLoader) { window.ImageLoader.bootstrap({}, document); }})();</script><script>Squarespace.afterBodyLoad(Y);</script><svg xmlns="http://www.w3.org/2000/svg" version="1.1" style="display:none"><symbol id="twitter-icon" viewBox="0 0 64 64"><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z"/></symbol><symbol id="twitter-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M44.7,25.5c0,0.3,0,0.6,0,0.8C44.7,35,38.1,45,26.1,45c-3.7,0-7.2-1.1-10.1-2.9 c0.5,0.1,1,0.1,1.6,0.1c3.1,0,5.9-1,8.2-2.8c-2.9-0.1-5.3-2-6.1-4.6c0.4,0.1,0.8,0.1,1.2,0.1c0.6,0,1.2-0.1,1.7-0.2 c-3-0.6-5.3-3.3-5.3-6.4c0,0,0-0.1,0-0.1c0.9,0.5,1.9,0.8,3,0.8c-1.8-1.2-2.9-3.2-2.9-5.5c0-1.2,0.3-2.3,0.9-3.3 c3.2,4,8.1,6.6,13.5,6.9c-0.1-0.5-0.2-1-0.2-1.5c0-3.6,2.9-6.6,6.6-6.6c1.9,0,3.6,0.8,4.8,2.1c1.5-0.3,2.9-0.8,4.2-1.6 c-0.5,1.5-1.5,2.8-2.9,3.6c1.3-0.2,2.6-0.5,3.8-1C47.1,23.4,46,24.5,44.7,25.5z"/></symbol><symbol id="instagram-icon" viewBox="0 0 64 64"><path d="M46.91,25.816c-0.073-1.597-0.326-2.687-0.697-3.641c-0.383-0.986-0.896-1.823-1.73-2.657c-0.834-0.834-1.67-1.347-2.657-1.73c-0.954-0.371-2.045-0.624-3.641-0.697C36.585,17.017,36.074,17,32,17s-4.585,0.017-6.184,0.09c-1.597,0.073-2.687,0.326-3.641,0.697c-0.986,0.383-1.823,0.896-2.657,1.73c-0.834,0.834-1.347,1.67-1.73,2.657c-0.371,0.954-0.624,2.045-0.697,3.641C17.017,27.415,17,27.926,17,32c0,4.074,0.017,4.585,0.09,6.184c0.073,1.597,0.326,2.687,0.697,3.641c0.383,0.986,0.896,1.823,1.73,2.657c0.834,0.834,1.67,1.347,2.657,1.73c0.954,0.371,2.045,0.624,3.641,0.697C27.415,46.983,27.926,47,32,47s4.585-0.017,6.184-0.09c1.597-0.073,2.687-0.326,3.641-0.697c0.986-0.383,1.823-0.896,2.657-1.73c0.834-0.834,1.347-1.67,1.73-2.657c0.371-0.954,0.624-2.045,0.697-3.641C46.983,36.585,47,36.074,47,32S46.983,27.415,46.91,25.816z M44.21,38.061c-0.067,1.462-0.311,2.257-0.516,2.785c-0.272,0.7-0.597,1.2-1.122,1.725c-0.525,0.525-1.025,0.85-1.725,1.122c-0.529,0.205-1.323,0.45-2.785,0.516c-1.581,0.072-2.056,0.087-6.061,0.087s-4.48-0.015-6.061-0.087c-1.462-0.067-2.257-0.311-2.785-0.516c-0.7-0.272-1.2-0.597-1.725-1.122c-0.525-0.525-0.85-1.025-1.122-1.725c-0.205-0.529-0.45-1.323-0.516-2.785c-0.072-1.582-0.087-2.056-0.087-6.061s0.015-4.48,0.087-6.061c0.067-1.462,0.311-2.257,0.516-2.785c0.272-0.7,0.597-1.2,1.122-1.725c0.525-0.525,1.025-0.85,1.725-1.122c0.529-0.205,1.323-0.45,2.785-0.516c1.582-0.072,2.056-0.087,6.061-0.087s4.48,0.015,6.061,0.087c1.462,0.067,2.257,0.311,2.785,0.516c0.7,0.272,1.2,0.597,1.725,1.122c0.525,0.525,0.85,1.025,1.122,1.725c0.205,0.529,0.45,1.323,0.516,2.785c0.072,1.582,0.087,2.056,0.087,6.061S44.282,36.48,44.21,38.061z M32,24.297c-4.254,0-7.703,3.449-7.703,7.703c0,4.254,3.449,7.703,7.703,7.703c4.254,0,7.703-3.449,7.703-7.703C39.703,27.746,36.254,24.297,32,24.297z M32,37c-2.761,0-5-2.239-5-5c0-2.761,2.239-5,5-5s5,2.239,5,5C37,34.761,34.761,37,32,37z M40.007,22.193c-0.994,0-1.8,0.806-1.8,1.8c0,0.994,0.806,1.8,1.8,1.8c0.994,0,1.8-0.806,1.8-1.8C41.807,22.999,41.001,22.193,40.007,22.193z"/></symbol><symbol id="instagram-mask" viewBox="0 0 64 64"><path d="M43.693,23.153c-0.272-0.7-0.597-1.2-1.122-1.725c-0.525-0.525-1.025-0.85-1.725-1.122c-0.529-0.205-1.323-0.45-2.785-0.517c-1.582-0.072-2.056-0.087-6.061-0.087s-4.48,0.015-6.061,0.087c-1.462,0.067-2.257,0.311-2.785,0.517c-0.7,0.272-1.2,0.597-1.725,1.122c-0.525,0.525-0.85,1.025-1.122,1.725c-0.205,0.529-0.45,1.323-0.516,2.785c-0.072,1.582-0.087,2.056-0.087,6.061s0.015,4.48,0.087,6.061c0.067,1.462,0.311,2.257,0.516,2.785c0.272,0.7,0.597,1.2,1.122,1.725s1.025,0.85,1.725,1.122c0.529,0.205,1.323,0.45,2.785,0.516c1.581,0.072,2.056,0.087,6.061,0.087s4.48-0.015,6.061-0.087c1.462-0.067,2.257-0.311,2.785-0.516c0.7-0.272,1.2-0.597,1.725-1.122s0.85-1.025,1.122-1.725c0.205-0.529,0.45-1.323,0.516-2.785c0.072-1.582,0.087-2.056,0.087-6.061s-0.015-4.48-0.087-6.061C44.143,24.476,43.899,23.682,43.693,23.153z M32,39.703c-4.254,0-7.703-3.449-7.703-7.703s3.449-7.703,7.703-7.703s7.703,3.449,7.703,7.703S36.254,39.703,32,39.703z M40.007,25.793c-0.994,0-1.8-0.806-1.8-1.8c0-0.994,0.806-1.8,1.8-1.8c0.994,0,1.8,0.806,1.8,1.8C41.807,24.987,41.001,25.793,40.007,25.793z M0,0v64h64V0H0z M46.91,38.184c-0.073,1.597-0.326,2.687-0.697,3.641c-0.383,0.986-0.896,1.823-1.73,2.657c-0.834,0.834-1.67,1.347-2.657,1.73c-0.954,0.371-2.044,0.624-3.641,0.697C36.585,46.983,36.074,47,32,47s-4.585-0.017-6.184-0.09c-1.597-0.073-2.687-0.326-3.641-0.697c-0.986-0.383-1.823-0.896-2.657-1.73c-0.834-0.834-1.347-1.67-1.73-2.657c-0.371-0.954-0.624-2.044-0.697-3.641C17.017,36.585,17,36.074,17,32c0-4.074,0.017-4.585,0.09-6.185c0.073-1.597,0.326-2.687,0.697-3.641c0.383-0.986,0.896-1.823,1.73-2.657c0.834-0.834,1.67-1.347,2.657-1.73c0.954-0.371,2.045-0.624,3.641-0.697C27.415,17.017,27.926,17,32,17s4.585,0.017,6.184,0.09c1.597,0.073,2.687,0.326,3.641,0.697c0.986,0.383,1.823,0.896,2.657,1.73c0.834,0.834,1.347,1.67,1.73,2.657c0.371,0.954,0.624,2.044,0.697,3.641C46.983,27.415,47,27.926,47,32C47,36.074,46.983,36.585,46.91,38.184z M32,27c-2.761,0-5,2.239-5,5s2.239,5,5,5s5-2.239,5-5S34.761,27,32,27z"/></symbol><symbol id="facebook-icon" viewBox="0 0 64 64"><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z"/></symbol><symbol id="facebook-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M39.6,22l-2.8,0c-2.2,0-2.6,1.1-2.6,2.6V28h5.3l-0.7,5.3h-4.6V47h-5.5V33.3H24V28h4.6V24 c0-4.6,2.8-7,6.9-7c2,0,3.6,0.1,4.1,0.2V22z"/></symbol><symbol id="facebook-icon" viewBox="0 0 64 64"><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z"/></symbol><symbol id="facebook-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M39.6,22l-2.8,0c-2.2,0-2.6,1.1-2.6,2.6V28h5.3l-0.7,5.3h-4.6V47h-5.5V33.3H24V28h4.6V24 c0-4.6,2.8-7,6.9-7c2,0,3.6,0.1,4.1,0.2V22z"/></symbol><symbol id="facebook-icon" viewBox="0 0 64 64"><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z"/></symbol><symbol id="facebook-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M39.6,22l-2.8,0c-2.2,0-2.6,1.1-2.6,2.6V28h5.3l-0.7,5.3h-4.6V47h-5.5V33.3H24V28h4.6V24 c0-4.6,2.8-7,6.9-7c2,0,3.6,0.1,4.1,0.2V22z"/></symbol></svg>

	</body>
</html>
